+ Responder Tópico
  1. #1
    Membro Avatar de Hubie
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Instação do Windows dando Xabu !! Não copia arquivo.

    Então, é isso ai galera, dou o boot pelo CD la normalmente, quando esta copiando os arquivos ele fala que não achou tal arquivo, ai dou Enter para tentar novamente e ai vai.
    Depois de algum tempo, novamente a mesma coisa, dou Enter e vai.
    Depois que acabou de instalar tudo e quando entra no windows pela primeira vez já da um erro que o windows teve que reparar o registro e bla bla bla.
    Já troquei mem, hd, proc, só nao troquei a MB..
    Já deu tela azul uma vez com aquele erro "Mount sei la oq"

    Alguem tem noção do que pode ser.. ?

    AH claro, ja troquei N vezes o CD do XP, pois ele funciona em outras maquinas e nessa nao.

    vlw
    Última edição por Hubie : 01-09-2006 às 8:50

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Hubie
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Acabei de por uma vga agp e o problema persiste.
    Certeza q é MB, vou ver se arruma alguma aqui pra fazer o teste...

  4. #3
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Quase certeza que é a memória, troca pra ver...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    472
    Verdinhas
    1

    Citação Citando SparkS
    Quase certeza que é a memória, troca pra ver...
    Deixa a latencia da memória no padrão, ou um pouco mais alta. Atualiza BIOS da mobo, tem mobo com problemas de compatibilidade com algumas memos, que melhora com umas BIOS mais recentes.

    falow!

  6. #5
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    cd zicado ou memoria ... =]

  7. #6
    Membro Avatar de Darktag
    Info Conteúdo e Citações Jogos Mensageiros
    Doe sangue.
    Registro
    Aug 2004
    Mensagens
    12.839
    Verdinhas
    3956

    Roda o MEMTEST. Se der erro troca a memo.

  8. #7
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Citação Citando Darktag
    Roda o MEMTEST. Se der erro troca a memo.
    rodei, deu erro, rodei de novo e nada

  9. #8
    Membro Avatar de Darktag
    Info Conteúdo e Citações Jogos Mensageiros
    Doe sangue.
    Registro
    Aug 2004
    Mensagens
    12.839
    Verdinhas
    3956

    Citação Citando DARKrider
    rodei, deu erro, rodei de novo e nada
    Roda o teste duas vezes ué

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    4.580
    Verdinhas
    3

    deve ser a MB mesmo.

    qdo algo nao está integro..o xp e o 2003 engasgam mesmo!

  11. #10
    Membro Avatar de Hubie
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Bom, como disse ali emcima.

    Já troquei memoria, CD do XP e proc. não vai mesmo.
    Troquei a fonte ontem e tb nao foi.
    Vou atualizar a bios pra ve, vai q da certo..
    Senão, é a MB mesmo.

  12. #11
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Pode parecer meio idiota, mas troca o drive de CD. Já acontecceu comigo.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    comigo aconteceu com o cabo IDE.. tenta trocar ele tb e se vc tiver dois pentes de memoria inverte eles de lugar e aumenta as latencias.. fiquei quase uma semana pra consiguir instalar e era um simples cabo!!!

  14. #13
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Citação Citando Darktag
    Roda o teste duas vezes ué
    rodei 5 :roll:

  15. #14
    Membro Avatar de Hubie
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Vou trocar o cabo IDE, memoria ja troquei, tenho somente 1 pente conectado..
    E o drive de CD já foi trocado.
    Amanha vejo isso

    thx pelas respostas.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões