+ Responder Tópico
  1. #1
    Membro Avatar de |JoTa_V|
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    RS482-M (problema resolvido) só comentários...

    é....

    devolvi a placa (estranhosamente foi fácil...) e acabei comprando uma RS482-M da ECS.

    R$ 216,25 (achei bem atraente... mesmo não sendo sata2 e alguns detalhes inferiores à A8N-VM teórica )

    Instalei tudo e tal... Aparentemente tudo perfeito... TV-out (única que vi até agora com esse recurso) ok e tudo mais. Aí um problema chato: o SOM. Fica dando estalos em jogo e música... enche o saco!

    acho que to com sorte em mobos hein?!

    pra quem tiver ou tenha alguma experrência com essa placa help please!

    "antigo" tópico da A8N-VM:
    http://www.hardmob.com.br/hardwhat/261593-a8n-vm-lixo.html

    bem menos grave agora mas se num achar solução vo devolver (de novo) (agora foi em outra loja... vamo ve...)

    flw
    Última edição por |JoTa_V| : 02-09-2006 às 0:58

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    1.426
    Verdinhas
    20

    Eu tive um problema parecido mas era o driver.
    Instala o driver da mobo e depois o de som mais atual do site da mobo e n do fabricante.
    Se n der certo inverta e se n der certo ainda devolva a placa.

  4. #3
    Membro Avatar de |JoTa_V|
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    Citação Citando diegodcr
    Eu tive um problema parecido mas era o driver.
    Instala o driver da mobo e depois o de som mais atual do site da mobo e n do fabricante.
    Se n der certo inverta e se n der certo ainda devolva a placa.
    tu usa ela diariamente? se sim achou o que dela?

    vo fazer isso aí... valeu!

    flw

  5. #4
    Membro Avatar de |JoTa_V|
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    mais uma:
    tua vga é reconhecida no everest?
    aqui fica tudo cinza na parte GPU do everest (que já foi descontinuado na versão home / free :/)

    flw

  6. #5
    Membro Avatar de Biohazard
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.610
    Verdinhas
    1403

    Vc ta com o cabo de audio do leitor de CD plugado na mb?

  7. #6
    Membro Avatar de |JoTa_V|
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    Citação Citando Biøhazard
    Vc ta com o cabo de audio do leitor de CD plugado na mb?
    não... ajuda estar ou não estar?

    flw

  8. #7
    Membro Avatar de Biohazard
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.610
    Verdinhas
    1403

    Citação Citando |JoTa_V|
    não... ajuda estar ou não estar?

    flw

    Não estar.. pqp, sempre que plugo essa porcaria fica dando esses estalos..

  9. #8
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Já vi pessoas aqui em recife com o mesmo problema e a mesma placa... um deles até tá doido pra pegar minha Asrock 939NF4G.
    Deve ser crônico dessa ECS esse pau no som.

  10. #9
    Membro Avatar de |JoTa_V|
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    recife cara? hmmm queres qt na 939NF4G

    consegui!!!!

    instalei a versão mais nova do driver pro ALC655 que achei no site da realtek. Taí o link:
    ftp://202.65.194.18/pc/ac97/alc650/WDM_A392.exe

    quem tiver mais problemas aparece aí pra discutirmos...

    Avaliação temporária da placa:
    Pelo custo/benefício até agora tá show... to indo configurar os timmings da memo pq em auto ficou [email protected] (banda de 2400MB/s no everest. vamo melhorar isso aí...). Se não surgir maiores problemas ela recebe meu aval de aparovado... vamo vê

    Em breve resutados em demais testes.

    flw

  11. #10
    Membro Avatar de |JoTa_V|
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    698
    Verdinhas
    11

    é...

    mechei em tudo na BIOS tentei mudar o FSB pra 210 e pum! não liga. Coloquei a memória em Manual e pum! não liga...

    tem algum soft pra fazer essas modificações dentro do windows?

    flw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões