+ Responder Tópico
  1. #1
    Membro Avatar de manof
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    evga 7600gt KO (bugada): tem como resolver com vgpu ou vmem?

    entao galera, o prob dela eh q ela trava em jogos..
    mtos dizem q eh por causa do over de fabrica e q as tensoes estao baixas pra aguentar esse over..

    sera q um mod resolve?

    ja troquei a placa uma vez, é a segunda q vem budada..
    da um luz ae galera, principalmente de qm tem/teve/nao resolveu/resolveu o prob

    vlw!


    edit: vmod e vmem

    http://sg.vr-zone.com/?i=3330

    ps: alguem q ja fez pode confirmar pra mim se sao esses?

    vlw!
    Última edição por manof : 08-09-2006 às 17:10

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2790

    sim, dizem q os clocks nao sao suporados pela baixa volyagem, mas nao sei como resolve esse problema...

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Qd vc dexa ela no clock noral da 7600GT fica sem problema algum?
    Não conheço as soluçoes de vmod pra essa placa, se dá pra mudar com bios, se precisa de um mod fisico etc... Dá uma olhada no http://www.xtremesystems.org/forums/...splay.php?f=85

  5. #4
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando DARKrider
    sim, dizem q os clocks nao sao suporados pela baixa volyagem, mas nao sei como resolve esse problema...

    tipo, olha o mod..eh facinho de fazer:

    http://sg.vr-zone.com/?i=3330


    resolve mesmo??
    vou tentar o pencil mod aki...
    se resolver mesmo vo ver se soldo os trimpots dps e faço um cooler mod tb..

  6. #5
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando |nobre|
    Qd vc dexa ela no clock noral da 7600GT fica sem problema algum?
    Não conheço as soluçoes de vmod pra essa placa, se dá pra mudar com bios, se precisa de um mod fisico etc... Dá uma olhada no http://www.xtremesystems.org/forums/...splay.php?f=85

    vou tentar abaixar os clocks dela pra ver se trava...


    da uma olhada no mod q eu achei...ta ali no primeiro post

  7. #6
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    upp!...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Citação Citando manof
    upp!...
    Antes de fazer outra coisa, baixa os clocks e veja o que acontece.

    A sua fonte é boa?

    E o sistema está com overclock? Porque travamento sem artefato, pode ser outra coisa.

  9. #8
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando daniel_san
    Antes de fazer outra coisa, baixa os clocks e veja o que acontece.

    A sua fonte é boa?

    E o sistema está com overclock? Porque travamento sem artefato, pode ser outra coisa.
    cara, minha fonte eh mais q suficiente..eh uma sv420w...

    ta com over o sistema sim, soh q assim, essa vga ja foi trocada (a anterior dava o mesmo problema)...nesse meio tempo, eu usei uma vga emprestada da pessoa q me vendeu a placa (era uma 7800gt).
    esse meio tempo q eu disse, foi cerca de 1 mes...nao ocorreu problema nenhum...
    agora q a placa voltou, começaram denovo os problemas.

    eu abaixei os clocks (580/750 para 560/700 q sao originais da 7600gt)
    continua mesma coisa ;/

  10. #9
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    caralho, o negocio ta complicado aki..
    rodei agora com clocks de 500/600...travou...caralhoo...q merdaaaa
    acho q nao tem como mesmo ;/

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Já testou a placa em outro sistema? Como tão as temps dela? Se baixando o clock nao fica estável, os vmods nao vao ajudar

  12. #11
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.272
    Verdinhas
    2176

    Troca de novo, abaixou os cloks e não resolveu, fudeu!

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    577
    Verdinhas
    0

    Troca de novo ou pega a grana de volta.
    Já peguei uma bugada tmb.
    Por um acaso é da EVGA ?

  14. #13
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    eh..vo ver o q faço aki..
    caralho, colocar 400/600 pra nao travar eh foda neh...
    trocar mesmo, fazer o q ;/

    ps: eh a da evga e a temp nao passa dos 48°
    nao tenho como testar em outro sistema nao cara..
    mas eh a vga ctz, pq tava com uma 7800gt aki e tava joia

  15. #14
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    EVGA é foda...
    eu te avisei ainda cara, pra tentar pegar uma XFX.
    To com uma, rodando a 620/800

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões