+ Responder Tópico
  1. #1
    tdf
    tdf está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    70
    Verdinhas
    0

    Bad bios checksum A8V

    Pow, chego em casa aqui felizão, pc novo acaba de chegar... vou ligar ele e já começa dando esse pau...
    Primeiro que tem vez que eu ligo o danado e sequer aparece alguma coisa no monitor, noutras ele liga, aparece essa mensagem e trava aí mesmo..
    Em raríssimas oportunidades ele acha o CD-ROM, puxa a bios do CD de suporte e flasha..
    quando eu booto já fode de novo!

    Logo no começo eu ainda consegui entrar na instalação do windows mas trava rapidinho... super mega instável ele tá...

    É uma A8V, 3500+ 939, 512 DDR......

    QUe eu faco em... ja troco amanha mesmo ou eh algum tipo de problema facil de solucionar...

    Ah, testei com uma 6600GT e com uma mx440 aqui... o prob nem eh da vga esse de soh aparecer algo na tela de vez em qdo

    tentei resetar a CMOS fazendo o esquema dos jumper tirando bateria, etc e nada

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16159

    repara se o jumper tá perfeito e se a BIOS tá bem encaixada

    se não...manda trocar

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    3.644
    Verdinhas
    520

    olha tira a placa do gabinete e bota em cima dakele saco anti estatico em q ela vem..e tenta ligar.se ligar e funfar eh pq ta dando curto em alguma parte do gabinete com a mobo. Senao eu trocaria

  5. #4
    Membro Avatar de goiaba
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    776
    Verdinhas
    43

    eu tive esse mesmo problema com meu pc novo...a solucao???? troqueia fonte, peguei uma fonte boa, usava generica e comprei 350w reais e pronto,. funcionou tranquilo; pode ter certeza que o problema eh fonte

  6. #5
    tdf
    tdf está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    70
    Verdinhas
    0

    Troquei a fonte com uma que eu tinha aqui, boazinha até, e deu o mesmo erro
    Mesmo com fonte genérica zoada era pra pelo menos fazer o memory check né hehe...
    Conferi o encaixe da BIOS, tá aparentemente perfeito, dei umas apertadas até... conferi se tá encostando em algo a mobo e parece normal.. enfim, fodi-me... vou trocar, foda que comprei via mercadolivre pela falta de tempo de colar na santa ifigenia... o cara vai querer cobrar o motoboy, vou ficar puto...

  7. #6
    Membro Avatar de manisnk
    Info Conteúdo e Citações Jogos Mensageiros
    Ja chegou o disco voador!
    Registro
    Jan 2006
    Mensagens
    26.824
    Verdinhas
    6652

    Aqui dava isso na minha K8VSE Deluxe, só atualizei a BIOS que o problema parou.

  8. #7
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.547
    Verdinhas
    388

    - Poe uma fonte boa ...
    - Atualiza o bios via disqueste
    - Testa

    Se bixar, troca a board ...

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    hmmm pode ser incompatibilidade de memoria...
    tenta acessar a bios e por o divisor de memoria manualmente...

    coloca em 2T e divisor 5:3 por exemplo

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões