+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.209
    Verdinhas
    0

    Pentium D-805 + MB Intel = 80ºc... WTF!!!!???

    Pois é, montei esse processador numa intel D102GGC2 e me assustei quando vi no setup a temperatura do processador... 80 graus??? Tá certo isso??? será bug de bios?? Tou preocupado ... Meti a mão no dissipador e nem está tão quente assim ...

    O Cooler q tou usando é intel box mas não akele com núcleo de cobre!!

    Se alguém puder me explicar o q tá acontecendo agradeço grandemente .

    Ah... a fonte q tou usando é uma 7Team 350W ATX 2.0. Antes q vcs digam q a fonte está fraca, eu adianto logo dizendo q o computador vai ser usado exclusivamente para escritório e está todo stock e basicão com VGA onboard e o escambau e por isso, nada de overclock!! Sendo assim, acho q esta fonte dá tranquilamente conta do recado.

    []'s a todos.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    267
    Verdinhas
    0

    Montei um desses com a mobo Asus P5 VDC e a temperatura ficou em 56ºC +-, vc já atualizou a bios dessa placa?, quem sabe trocar a pasta térmica ou encaixar melhor o cooler? só vendo....

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    2.588
    Verdinhas
    2

    tente rever os encaixes do cooler na mobo...

    tente atualizar bios as vezes resolve.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    1.209
    Verdinhas
    0

    Pow, né possível q seja cooler mal encaixado ou coisa pasta térmica pois sou bem cuidadoso com estes detalhes!! Inclusive, verifiquei tudo rigorosamente váaaaaaaaarias vezes antes de montar a mobo no gabinete... Pasta não acredito q seja pq eu mesmo coloquei!!!

    Quanto a bios, acho pode ser ela mesmo... bom, só sei q rodei ele aki a tarde toda mas nem tive coragem de ficar monitorando a temperatura pq se deu 80c em idle, não quero nem ver quanto ta dando em load . Como eu disse, o dissipador esta normal, nada de arrancar a pele!!!

    Valeu pelas repostas Fasrubo e Matrix ... continuo aceitando sugestões...

  6. #5
    Membro Avatar de Cervejeiro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Citação Citando Dancellot
    Pois é, montei esse processador numa intel D102GGC2 e me assustei quando vi no setup a temperatura do processador... 80 graus??? Tá certo isso??? será bug de bios?? Tou preocupado ... Meti a mão no dissipador e nem está tão quente assim ...

    O Cooler q tou usando é intel box mas não akele com núcleo de cobre!!

    Se alguém puder me explicar o q tá acontecendo agradeço grandemente .

    Ah... a fonte q tou usando é uma 7Team 350W ATX 2.0. Antes q vcs digam q a fonte está fraca, eu adianto logo dizendo q o computador vai ser usado exclusivamente para escritório e está todo stock e basicão com VGA onboard e o escambau e por isso, nada de overclock!! Sendo assim, acho q esta fonte dá tranquilamente conta do recado.

    []'s a todos.
    Usei muito tempo uma ST 350 no meu PC, aguentava OC até 3,6GHz e tb OC na 7600GT.
    Sobre a temp, tá errada com certeza, quando usava ele com o cooler box e clock original nao passava de 63° em duplo full burn

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    479
    Verdinhas
    2

    montie uma dessas para um cliente essa semana e a temp ficava em 50 graus
    pode ser o cooler q tenha soltado um lado da uma verificada, se tiver elastometro no cooler remova ele e coloque somente pasta.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões