+ Responder Tópico
  1. #1
    niw
    niw está offline
    Membro Avatar de niw
    Info
    Registro
    Jun 2006
    Mensagens
    3.358
    Verdinhas
    1286

    Erro em programas inclusive windows depois de um mini upgrade na maquina

    Hoje compre uma placa de video e uma memoria ram nova
    Tudo OK, instalei e talz
    Fui ussar o pc agora e quando estou ussando deu erro no mozilla
    Até ai tudo bem, erro no mozilla, as vezes acontece
    Abri ele ussei mais uns 3 min e novamente o mesmo erro
    Fui ussar o Internet Explorer, depois de uns 2 min o mesmo erro só que o no internet explorer
    Nisso o msn tbm travou e a maquina reiniciou sozinha
    Ao reiniciar deu erro no windows mais voltou a funcionar bem
    Alguem sabe o que pode ser isso? Sera a ram nova? Placa de video? Bug?
    Tem como consertar?


    EDIT: Ler 3° post
    Última edição por niw : 20-09-2006 às 18:26

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Spidey
    Info
    Registro
    Feb 2002
    Mensagens
    21.501
    Verdinhas
    1958

    eh a memoria...
    deve estar overclockada por causa do outro pente, sei lá..

    de qq jeito, é melhor passar driver cleaner e reinstalar os drivers da vga por via das dúvidas.

  4. #3
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    qual vga atual e anterior, e as memos :P Ajudaria bastante :P

  5. #4
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info
    Registro
    Jun 2006
    Mensagens
    3.358
    Verdinhas
    1286

    Acabei de resolver o problema parcialmente
    Eu peguei e tirei a memoria velha e deixei a nova
    a velha é uma DDR 256mb pc333
    a nova é uma DDR 256mb pc400
    Mais agora estou rodando só com uma delas, a nova e eu precizo rodar com as duas
    No caso, 512mb
    Mais ela fica bugando
    O que eu posso fazer p/ isso parar?

  6. #5
    hardMOB Staff - Moderação Avatar de Spidey
    Info
    Registro
    Feb 2002
    Mensagens
    21.501
    Verdinhas
    1958

    seta o timing da memoria na placa mãe, não deixa em SPD pq pode dar conflito por uma memória ter uma configuração de fábrica e a outra ter outra configuração.

    seta com uns timmings bem relaxados e a frequência em 133 (ddr 266)

  7. #6
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info
    Registro
    Jun 2006
    Mensagens
    3.358
    Verdinhas
    1286

    Citação Citando Spidey-BR
    seta o timing da memoria na placa mãe, não deixa em SPD pq pode dar conflito por uma memória ter uma configuração de fábrica e a outra ter outra configuração.

    seta com uns timmings bem relaxados e a frequência em 133 (ddr 266)
    Como faço isso?
    Minha placa mãe é uma asus a7v400-MX

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões