+ Responder Tópico
  1. #1
    niw
    niw está offline
    Membro Avatar de niw
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Problema com AGP - Urgente plz!

    Ontem comprei um VGA nova (FX5200)
    Beleza, tava ussando ela numa boa
    Hoje detarde fui jogar NFSU2, do nada o jogo fexou
    Fui olhar dentro do gabinete e vi que o cooler da VGA tinha parado
    Desliguei o computador
    Liguei ele dinovo e o cooler começou a funcionar só que não aparecia nada na tela
    Ficava com aquela luizinha laranja do monitor indicando que nao tinha sinal
    Peguei a antiga VGA (MX 440) e coloquei nela
    Funcionou
    Fui na loja trocar a FX5200
    Me deram uma nova
    Cheguei em casa
    Instalei, funiconando tudo certinho
    Novamente fui jogar NFSU2
    Ai o jogo trava
    O computador trava
    Reinicio
    Novamente o monitor não tem sinal, fica naquela luz laranja
    Pego a MX440 e a mesma coisa
    Sem sinal
    Ou seja, creio que o problema seja na AGP e não nas placas
    Alguem sabe o que pode ser?
    Agora to ussando a On Board da placa mãe que é um Asus A7V400 - MX


    EDIT: Ler 2° post
    Última edição por niw : 22-09-2006 às 7:12

  2. # Publicidade
    Publicidade

  3. #2
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Ó eu dinovo
    Hoje pela manha peguei a FX5200 e instalei de volta no pc
    E funiconou \o/
    Detarde vou testar dinovo em jogo
    Mais aposto que vai acontecer o mesmo
    Alguem, por favor, sabe o que é isso?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões