+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2006
    Mensagens
    32
    Verdinhas
    0

    Problemao! sinistro!

    Galera, to com um problemao sinistro des de que eu montei essa config:

    Athlon 3500
    DFI NForce4 Ultra-d
    2x1GB DDR400
    Seagate 250GB SATA2
    Evga 7900GT KO
    7Team 420 BKV

    O problema é o sequinte; o mouse fica dando umas pequenas travadinhas do desk e nos games! as travadinhas ou paradinhas no desk sao quase imperceptiveis, mas elas existem! Eu nao tinha notado elas no desk, notei agora depois de 2 meses! Mas nos jogos eu tinha notado que os jogos estavam meio travados dai eu formatei inumeras vezes e nunca resolvia o problema, troquei hd, establizador, memoria e ate uma 6600gt eu comprei e nada de resolver o problema!
    Dai descobri q nos jogos so ficava travado quando eu movimentava o mouse! Andei lendo uns topicos q achei no google e tem uma galera com o mesmo problema mas ninguem resolveu, tava desconfiado q era o ACPI e tentei formatar e instalar o windows com o ACPI em disable na bios. Mas o Windows nao consegue detectar o HD sata2 com o ACPI disable! Ele so detecta com anable! Tudo bem, instalei normalmente e continuei procurando, muitos falavam q era buffer do mouse, mudei no registro de 100 p/ 200 e nada de resolver! coloquei um programa aqui chamado mouserate e coloquei p/ rodar em 250Hz e o mouse quase q parou de dar as travadinhas, roda mais liso na tela. mas ainda nao ta perfeito...
    Queria saber o que pode ser q ta causando esse problema? sera q a placa mae nao ta mandando energia suficiente p/ o mouse?

    se alguem poder me dar uma dica, por favor poste!! to maluco com isso ja!
    Última edição por Sukita420 : 06-10-2006 às 2:33

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de MacTALLICA
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    774
    Verdinhas
    335

    Bem estranho isso mesmo...você ja tentou com outro mouse se esse problema persiste?

  4. #3
    Membro Avatar de corvoO
    Info Conteúdo e Citações Jogos Mensageiros
    ñ c esaute joven
    Registro
    Oct 2004
    Mensagens
    4.098
    Verdinhas
    633

    tentou trocar de mouse??

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2006
    Mensagens
    32
    Verdinhas
    0

    Eu usava esse mouse no meu pc antigo sem problemas. mas vou testar ele em outro pc sim! nao acham q pode ser outra coisa?

  6. #5
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    experimenta atualizar a BIOS... se não funfar troque de mause

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2006
    Mensagens
    32
    Verdinhas
    0

    Ja atualizei aqui e nada bom vo troca o mouse mesmo...
    vlw ae pela ajuda1

  8. #7
    Membro Avatar de Smithh
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    8.984
    Verdinhas
    1

    o cara comprou primeiro uma 6600 pra depois ver que é o mouse? O_O

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões