+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de Digaum-Spider
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    7600GST morrendo?

    Bom galera, esse fim de semana fui usar o pc, e como ele estava apresentando uns problemas estranhos, tentei isolar qual poderia ser o item com problema.
    Vamos por partes:
    Esse pc da sign e a 7600GST tem +/- 1 mês de pouco uso. Eu uso o pc nos fins de semana, pois durante a semana eu trampo e vou à facul, restando pouco tempo pro pc...
    Nos fins de semana eu costumo jogar umas 8 horas por dia +/-.
    O meu pc estava apresentando um problema estranho na inicialização do win xp. Às vezes na hora que a barrinha horizontal está correndo pra inicializar o sistema, ela travava. Aí era só pressionar o reset que tudo inicializava normalmente.
    Bom, agora vamos aos testes...
    Primeiro tentei checar as memos. Memtest rodando por 1 noite inteira e passou todos. Everest Stability test, estressando o processador/memos/hd por +/- 1 noite e metade de um dia e mais uma vez tudo normal.
    Aí taquei lá o 3dmark 2001SE... Rodou tudo bonitinho, quando chega nos pixel sprites (cavalinho rodando na tela) aparecem vários artefatos (quadrados iluminados ao redor do cavalo e no meio dele) e o dmark fecha. Ao fechar, o windows fica alternando entre responde/trava e a tela fica piscando com um intervalo de uns 3 segundos +/-... Tipo: responde, trava, tela pisca, volta, responde, trava, pisca, volta...
    Aí é só reiniciar o windows que tudo volta ao normal.
    Bom, resolvi colocar o 3mark 2003... Na hora que os trolls se jogam lá de cima e começam a cair e bater lá embaixo, o dmark trava, sai e o mesmo problema ocorre...
    Antes de mais nada, FORMATEI uma partição separada, instalei o XP, drivers da mobo/VGA 91.47 e rodei os 3dmark de novo, EXATAMENTE o mesmo problema.
    O engraçado é que joguei F.E.A.R. por horas e nada ocorreu. Depois de algum tempo, fui jogar F.E.A.R. novamente e depois de algumas horas jogando, ao sair do jogo (até este momento nada havia ocorrido) a tela do windows voltou a dar o mesmo problema: trava, pisca, volta, responde... Aí tive que rebootar o pc de novo e voltou ao normal.
    Um amigo sugeriu o superaquecimento da VGA, já que essa GST veio com um cooler muito fulera de fábrica que dá até dó de olhar. Acompanhei as temps dela jogando fear, e chegou nos 9xº. Geral fala que essa VGA num esquenta, mas pra mim isso é alto sim.
    Bom, a sugestão do meu amigo foi a de tacar um fan nervoso em cima do cooler dela e rodar dmark de novo. Peguei meu Vantec Tornado de 80mm e coloquei sobre o cooler da VGA. Rodei o dmark e o mesmo problema ocorreu, na mesma hora, no cavalo. Ah, detalhe, os problemas SEMPRE ocorrem na hora do cavalo e são exatamente os mesmos, vão aparecendo uns quadradinhos brancos/coloridos na tela e o dmark trava e sai.

    E agora? Já estou com uma instalação limpa do XP com o forceware mais atual instalado e os problemas são sempre os mesmos, nas mesmas partes do dmark. Detalhe importante é que o dmark rodou normalmente quando deixei testando assim que comprei e montei o micro. Estes problemas começaram +/- 2 semanas atrás, e estes problemas nos testes eu só pude detectar esse fim de semana, que foi quando deixei rodando os dmark...
    Sugestões?
    Aproveitando, qual Cooler BOM pra VGA eu poderia comprar que serviria tanto nessa GST, quanto numa eventual GT que eu venha a pegar?

    Valeu galera, espero que esteja bem detalhado o tópico e se houver algo que eu possa melhorar na explicação, pra ficar mais claro, aceito sugestões.

    Aguardo alguma luz divina

    Abraços
    Última edição por Digaum-Spider : 16-10-2006 às 8:49

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Pega o Rivetunner e experimenta baixar um pouco os clocks da memória e do core pra ver se o problema se repete.

  4. #3
    Membro Avatar de Thomas
    Info Conteúdo e Citações Jogos Mensageiros
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    Veja a voltagem também..
    Eu tinha uma GT (agora tenho uma gst), e ao subir os clocks tinha estes problemas de piscadas..

  5. #4
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    puta merda, foda é que eu nem faço over... rodo tudo em stock pra num ter problemas, e me dá essas zicas. Me fala aí, eu posso jogar os clocks abaixo do padrão dela? Num vai dar zica? Na minha antiga Gf4 ti eu subi um pouco os clocks só pra testar e ver quanto dava de diferença no 3dmark, mas nunca tentei jogar os clocks abaixo do padrão.
    E como faço pra verificar a voltagem dela?

    Vlw

    Abraços

  6. #5
    Membro Avatar de Thomas
    Info Conteúdo e Citações Jogos Mensageiros
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    Citação Citando digaum2003
    puta merda, foda é que eu nem faço over... rodo tudo em stock pra num ter problemas, e me dá essas zicas. Me fala aí, eu posso jogar os clocks abaixo do padrão dela? Num vai dar zica? Na minha antiga Gf4 ti eu subi um pouco os clocks só pra testar e ver quanto dava de diferença no 3dmark, mas nunca tentei jogar os clocks abaixo do padrão.
    E como faço pra verificar a voltagem dela?

    Vlw

    Abraços
    Cara, pode baixar sim, não dá nada..
    Mas é estranho viu.. Deve ser falta de voltagem, ou, ela tá zicando mesmo.. Eu também tenho uma GST, da Inno3D, rodo ela em 600/1600.. E uso um Zalman VF700 nela..
    A respeito da voltagem, tem que usar um multimetro.. Olha este link ai, quem sabe não te ajuda com relação às voltagens..

    http://forum.***************.com.br/...owtopic=435029

    Veja a voltagem ai, e me diz quanto que tá..
    Você tá rodando ela em 500/1400 né?
    Pega o ATITool v0.25, e pede pra procurar artefatos, e monitora a temperatura..

  7. #6
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    É o seguinte, me falou o vendedor neste exato momento, que isto é causado por superaquecimento das memórias... Esse cooler que vc usa, vem com dissipadores pras memos tb? Eu rodo ela em stock, pra falar a verdade num lembro mais quanto é o stock dela... acho que é 500/1400.
    Agora eu estou no serviço, quando chegar em casa à noite eu tento rodar este atitools e ver no que dá. Detalhe, o ATITools, funciona em nvidia? Que ironia isso
    Meu gabinete é bem ventilado e já tentei, como disse no tópico, deixar o tornado rodando em cima do cooler original pra ver se amenizava, mas num deu certo.
    Será que se eu comprar um cooler decente eu consigo ter uma vga confiável por vários anos? Isso sem fazer over nem nada, o que eu quero é confiabilidade e durabilidade
    Valeu pela ajuda

    Abraços

  8. #7
    Membro Avatar de Thomas
    Info Conteúdo e Citações Jogos Mensageiros
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    Citação Citando digaum2003
    É o seguinte, me falou o vendedor neste exato momento, que isto é causado por superaquecimento das memórias... Esse cooler que vc usa, vem com dissipadores pras memos tb? Eu rodo ela em stock, pra falar a verdade num lembro mais quanto é o stock dela... acho que é 500/1400.
    Agora eu estou no serviço, quando chegar em casa à noite eu tento rodar este atitools e ver no que dá. Detalhe, o ATITools, funciona em nvidia? Que ironia isso
    Meu gabinete é bem ventilado e já tentei, como disse no tópico, deixar o tornado rodando em cima do cooler original pra ver se amenizava, mas num deu certo.
    Será que se eu comprar um cooler decente eu consigo ter uma vga confiável por vários anos? Isso sem fazer over nem nada, o que eu quero é confiabilidade e durabilidade
    Valeu pela ajuda

    Abraços
    É verdade, um amigo meu tava tendo problemas com aquecimento indevido das memórias também, e quando ele colocou uns dissipadores nas memórias resolveu.. Numa GST que veio com um cooler bem mixuruca.. Sim, o ATi Tools funciona na nVidia, hehe!
    Faz o seguinte, baixa o clock das memórias para 1000, e vê se continua dando artefatos..
    Sim, o VF700 tem dissipadores para as memórias =P..

  9. #8
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    Bom, estou pesquisando preços deste kit zalman. Já me foi oferecido um usado por R$ 70,00. Se eu conseguir isolar o problema da vga e eu chegar no super aquecimento mesmo, acho que vou pegar esse VF 700. Ele cabe certinho na GST? Sem ter que ficar inventando moda e zoar a VGA?
    Vlw
    Abraços
    Edit: Thomas, vc tem fotos do kit na VGA?
    Vlw

    []s
    Última edição por Digaum-Spider : 16-10-2006 às 16:29

  10. #9
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Citação Citando digaum2003
    Bom, estou pesquisando preços deste kit zalman. Já me foi oferecido um usado por R$ 70,00. Se eu conseguir isolar o problema da vga e eu chegar no super aquecimento mesmo, acho que vou pegar esse VF 700. Ele cabe certinho na GST? Sem ter que ficar inventando moda e zoar a VGA?
    Vlw
    Abraços
    Edit: Thomas, vc tem fotos do kit na VGA?
    Vlw

    []s
    cabe sim, perfeitamente

  11. #10
    Membro Avatar de Thomas
    Info Conteúdo e Citações Jogos Mensageiros
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    Nem tenho cara.. Porque um CAGADO no mundo fez o favor de roubar meu celular e máquina no mesmo dia.. hehehehehe...
    Quando conseguiir, eu tiro e passo!

  12. #11
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    Dando um UPDATE nas informações:
    Ontem rodei o ATI Tools e mandei checar por artefatos. Ficou rodando por 1 hora e não achou artefato algum. Deixei rodando o riva tuner pra checar as temps e mandei rodar o 3dmark novamente, salvando o log. As temps do GPU não ultrapassaram 77graus, tanto no dmark como no atitools, mas na hora do bendito cavalo, o dmark travou e ocorreram todos os problemas já citados. 77 graus não é uma temperatura exorbitante pra GPU travar, porque senão já teria travado no ati tools. Será que é super aquecimento das memórias mesmo?

    Edit:
    Aproveitando o tópico, caso o kit zalman já tenha perdido o adesivo térmico, existe uma maneira de recolocá-la em uma VGA sem usar métodos ultra destruidores sem opção de retorno como Araldite por exemplo?
    Valeu a atenção

    Abraços
    Última edição por Digaum-Spider : 17-10-2006 às 9:20

  13. #12
    Membro Avatar de Thomas
    Info Conteúdo e Citações Jogos Mensageiros
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    Citação Citando digaum2003
    Dando um UPDATE nas informações:
    Ontem rodei o ATI Tools e mandei checar por artefatos. Ficou rodando por 1 hora e não achou artefato algum. Deixei rodando o riva tuner pra checar as temps e mandei rodar o 3dmark novamente, salvando o log. As temps do GPU não ultrapassaram 77graus, tanto no dmark como no atitools, mas na hora do bendito cavalo, o dmark travou e ocorreram todos os problemas já citados. 77 graus não é uma temperatura exorbitante pra GPU travar, porque senão já teria travado no ati tools. Será que é super aquecimento das memórias mesmo?

    Edit:
    Aproveitando o tópico, caso o kit zalman já tenha perdido o adesivo térmico, existe uma maneira de recolocá-la em uma VGA sem usar métodos ultra destruidores sem opção de retorno como Araldite por exemplo?
    Valeu a atenção

    Abraços
    Hum.. Deve ser a memória mesmo! Faz o que eu falei, tenta baixar o clock dela para 1000, e roda o mesmo programa que antes dava artefatos!!!!
    Em relação ao adesivo, hehe, existe sim vários metodos, mas creio eu que todos eles prejudicam a condutividade..

  14. #13
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    Ah, pra baixar o clock das memorias, eu devo acessar no riva as opções do forceware ou opções de hardware? Não fuço muito nesses programas pq nem faço overclock, portanto não tenho muita afinidade com eles ainda
    Valeu cara!

    []s

  15. #14
    Membro Avatar de Thomas
    Info Conteúdo e Citações Jogos Mensageiros
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    Citação Citando digaum2003
    Ah, pra baixar o clock das memorias, eu devo acessar no riva as opções do forceware ou opções de hardware? Não fuço muito nesses programas pq nem faço overclock, portanto não tenho muita afinidade com eles ainda
    Valeu cara!

    []s
    ForceWare

  16. #15
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    Valeu Thomas, vou fazer isso hoje à noite e amanhã posto os resultados

    Abraços

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    333
    Verdinhas
    0

    Opa i aee veio...

    intao, pelo que vi seu problema é extamente igual ao meu aqui, artefatos e talz...antes eu fazia como o thomasck disse ae acima abaixava os clocks dela e fikava tudo certo...mais tipo abaixa um poko o rendimento ae eu resolvi compra uns dissipador pras memos qui num tem nada em cima, alias num sei como a inno faiz uma cagada dessas nunca vi uma vga desse porte sem nada em cima das memos....ae comprei e puis e cabo os problemas cara, ainda cheguei a fazer uns over foda nela puis ela a 570/1720 as screen tao no topico desse mesmo cara ae lah no ***************:
    http://forum.***************.com.br/...&#entry2178508
    o cooler do gpu ta o original mesmo aqui em idle fika na faixa dos 39 ate uns 45 e em full ate uns 55 no max, mais é claro com uma ventilação boa no case e tal...


    bom é isso,
    espero ter ajudado,
    Abraço!
    Última edição por surf_is_life_16 : 17-10-2006 às 13:09

  18. #17
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    a minha fica 53 graus em IDLE... Usando foi pra 77 na GPU. Qual seu cooler? O podre com a vga de pcb verde ou a vga com pcb preto e cooler decente?

    Se jeito regula vou pegar um zalman vf900 **, o foda é eu ter comprado uma vga e pago 500 reais nela pra ficar sossegado e agora ter que gastar mais 150 pra resfriá-la.....

    []s

  19. #18
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Citação Citando digaum2003
    a minha fica 53 graus em IDLE... Usando foi pra 77 na GPU. Qual seu cooler? O podre com a vga de pcb verde ou a vga com pcb preto e cooler decente?

    Se jeito regula vou pegar um zalman vf900 **, o foda é eu ter comprado uma vga e pago 500 reais nela pra ficar sossegado e agora ter que gastar mais 150 pra resfriá-la.....

    []s
    pega um vf700 usado q vc axa por metade do preço ou menos

  20. #19
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    viper, se eu pegar um vf700, como faço pra colar novamente os dissipadores nas memos? E sabe alguém que venda um vf700 num preço bão?
    Vlw

    []s

  21. #20
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    Baixei os clocks da memo pra 1100.... Deu pouco menos de artefatos, mas travou da EXATA mesma maneira descrita acima. Rebootei, baixei os clocks pra 800 e Passou belezinha do cavalo filho da puta
    Memória tá fritando mesmo

    Agora pelo menos já tá isolado o problema. Falta desembolsar a quantia alta de um kit zalman....
    Não acho pra comprar esse kit usado. O único que achei é do Rio e o frete me quebra... Tem mais um problema com os kits usados, que é o fato de os dissipadores das memos não terem mais o adesivo que os segura às memórias... E como fazer pra recolar os dissipadores nas memórias sem tacar coisas abrasivas como super bonder e tal. Alguma coisa que possa ser retirada da vga depois sem deixar vestígios para o caso de uma possível RMA futura ou venda da vga
    Valeu

    Abraços

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    333
    Verdinhas
    0

    Ae cabei de acha esse ae...
    baratim...
    http://forum.hardmob.com.br/showthread.php?t=268860

    Abraço!

  23. #22
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    esse é o cara qwue eu falei que tava no rio... mas no dele os dissipadores estão sem cola, vou ter que colar de novo. Como fazer pra recolar nas memorias?
    Se acharem solução, compro hoje mesmo!!

    Valeu

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    333
    Verdinhas
    0

    em lojas de eletronica vendem uns adesivos termico da marca IMPLASTEC parece, que o pessoal diz ser muito bom...
    aqui fala um poko dele http://www.implastec.com.br/diveletr/ims150.html ...
    ahh parada do super bonder ou araldite eu nunca fiz nao e nem tenho coragem...

    Abraço!

  25. #24
    Membro Avatar de Digaum-Spider
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    surf, vc chegou a pesquisar por esse produto?
    Quanto custa +/-?
    Aqui no fim do mundo não se acha nada, e o que acha é caro pra car****
    Valeu

    []s

  26. #25
    Membro Avatar de Daniel-GO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    634
    Verdinhas
    13

    http://produto.mercadolivre.com.br/M...-100-cobre-_JM

    Preço bom, só não sei se vai dar conta do recado.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões