+ Responder Tópico
  1. #1
    CRF
    CRF está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Upgrade feito (opinioes) .. E pequeno problema na mobo

    Bom, acabei Ja to postando dele... Gigabyte 945GM-S2 (R$318).. E6300 (R$609).. 250GB Sata II Samsung (R$260) + 160GB Sata I Maxtor (esse eu ja tinha ).. Um pente apenas de 1gb ddr667 kingston R$350 (em breve pego outro de 512 ou 1gb igual ) ... To usando o video onboard por enquanto, vou ficar sem rodar meus joguinhos (battlefield2, pes4 etc) ja q esse video onboard eh fraco, ou to errado ? Vou esperar mais 1~2 meses pra colocar uma vga boa, e ano q vem eu troco essa mobo, creio q o preço das TOP hoje de 600~800 deve cair bastante.... Ta rodando legal aqui, o q ocorre eh q qdo eu ligo o cooler (box da intel) ele simplesmente nao roda de imediado, o PC liga normal e depois de uns 10 segundos ele começa a girar... E no monitoramento da bios, algo bem estranho... A variação dos RPM dele ficam nesse estilo:R660... M850... I430 .... Heheheh bem estranho, aí eu liguei o cooler no encaixe do sysfan, tem 1 pino a menos... Funcionou legal, e na bios marca quase fixo +/- 1700rpm ... Eh normal esse rpm baixo??? E pq será q ocorre isso qdo eu ligo no lugar certo ??? Será q um update de bios resolve?? Heheh se nao der jeito vou trocar a mobo ..

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de senomaR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.196
    Verdinhas
    23

    É normal o cooler nao ligar de inicio. Até alcançar certa temperatura, aí ele liga para começar a resfriar. Com os cooler box da AMD é a mesma coisa...

    A temperatura tá legal desse processador??? Tbm estou afim de pegar um...



    Citação Citando Pimentel
    Bom, acabei Ja to postando dele... Gigabyte 945GM-S2 (R$318).. E6300 (R$609).. 250GB Sata II Samsung (R$260) + 160GB Sata I Maxtor (esse eu ja tinha ).. Um pente apenas de 1gb ddr667 kingston R$350 (em breve pego outro de 512 ou 1gb igual ) ... To usando o video onboard por enquanto, vou ficar sem rodar meus joguinhos (battlefield2, pes4 etc) ja q esse video onboard eh fraco, ou to errado ? Vou esperar mais 1~2 meses pra colocar uma vga boa, e ano q vem eu troco essa mobo, creio q o preço das TOP hoje de 600~800 deve cair bastante.... Ta rodando legal aqui, o q ocorre eh q qdo eu ligo o cooler (box da intel) ele simplesmente nao roda de imediado, o PC liga normal e depois de uns 10 segundos ele começa a girar... E no monitoramento da bios, algo bem estranho... A variação dos RPM dele ficam nesse estilo:R660... M850... I430 .... Heheheh bem estranho, aí eu liguei o cooler no encaixe do sysfan, tem 1 pino a menos... Funcionou legal, e na bios marca quase fixo +/- 1700rpm ... Eh normal esse rpm baixo??? E pq será q ocorre isso qdo eu ligo no lugar certo ??? Será q um update de bios resolve?? Heheh se nao der jeito vou trocar a mobo ..

    []'s

  4. #3
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Rapaz eu to impressionado com a temperatura... Antes meu Barton ficava a uns 45ºC qdo tava frio e uns 55~60 qd tava mto calor... Agora q ta +/- frio ta 13ºC .. Mto bom, qdo eu pegar uma fonte e uma mobo pra over eu vou jogar a frequencia desse bicho pro alto

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    98
    Verdinhas
    0

    temperatura

    CPU E6300 ta 13 graus? hahehuahuaeahuehuaehae
    nao era so a minha placa mae gigabyte que mente temperatura entao
    hahahahahahah
    eu tinha um pentium D805 numa gigabyte 8i955x-pro, e full [email protected] ele me dava 25-30 graus de temperatura, abaixo da ambiente! hahahahahaha
    nao leva a serio neh cara, IDLE seu e6300 deve ta 35 graus e full load perto de 50. abraços

  6. #5
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando brunodonassolo
    CPU E6300 ta 13 graus? hahehuahuaeahuehuaehae
    nao era so a minha placa mae gigabyte que mente temperatura entao
    hahahahahahah
    eu tinha um pentium D805 numa gigabyte 8i955x-pro, e full [email protected] ele me dava 25-30 graus de temperatura, abaixo da ambiente! hahahahahaha
    nao leva a serio neh cara, IDLE seu e6300 deve ta 35 graus e full load perto de 50. abraços
    Nao acho nao... desliguei ele agora e botei a mao no cooler, frio... antes meu athlon xp qdo ficava a 50ºC o cooler qd vc botava a mao tava fritando ..

  7. #6
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando senomaR
    É normal o cooler nao ligar de inicio. Até alcançar certa temperatura, aí ele liga para começar a resfriar. Com os cooler box da AMD é a mesma coisa...

    A temperatura tá legal desse processador??? Tbm estou afim de pegar um...
    Pô ta mto estranho... Qdo eu boto o cooler no CPU-FAN, o processador fica a 80ºC no speedfan ... No sysfan q o cooler nao para nunca fica em 15ºC ... Tem algo errado nisso, pq isso ??? Como desativa essa função na bios ???

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Óbvio que a temperatura tá errada né, não tá 13C no rio nem fudendo, e é impossível vc pegar uma temp abaixo da ambiente, isso sem considerar que 13C num processador sem chiller é virtualmente impossível se vc não morar na sibéria.

    Anyway, o que tá achando da mobo? Vi muito nego reclamando dessas Giga.

  9. #8
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando Saboya
    Óbvio que a temperatura tá errada né, não tá 13C no rio nem fudendo, e é impossível vc pegar uma temp abaixo da ambiente, isso sem considerar que 13C num processador sem chiller é virtualmente impossível se vc não morar na sibéria.

    Anyway, o que tá achando da mobo? Vi muito nego reclamando dessas Giga.
    Por enquanto estavel, ela nao tem opção de over... 31s no super pi, unico teste q eu fiz ate agora... Mas pq a temperatura em 80ºC no cpufan ???

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Citação Citando Pimentel
    Por enquanto estavel, ela nao tem opção de over... 31s no super pi, unico teste q eu fiz ate agora... Mas pq a temperatura em 80ºC no cpufan ???
    80C é mais plausível do que 13 huahuauh

    Não sei pq cara, os programas não abrangem todas as placas de todas as marcas, as vezes os sensores usados nessa mobo não são suportados ainda pelo programa, estão sendo interpretados incorretamente pelo software... Vê na BIOS a temp certa.

  11. #10
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando Saboya
    80C é mais plausível do que 13 huahuauh

    Não sei pq cara, os programas não abrangem todas as placas de todas as marcas, as vezes os sensores usados nessa mobo não são suportados ainda pelo programa, estão sendo interpretados incorretamente pelo software... Vê na BIOS a temp certa.
    kra vc nao entendeu... no cpu-fan o cooler nao gira direto, como eu postei inicialmente e um kra falou q era uma parada da intel q ativa na bios... Deixei no sysfan q gira direto.. Mt estranho isso, na bios ta +/- 15ºC tb .. Depois eu pego o everest e vejo

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    Veja se tem atualização para o BIOS da sua mobo... se até o BIOS tá mostrando algo em torno de 15º C, então ou a leitura do sensor está errada ou o sensor tá louco.

    Valew ae

  13. #12
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Alguem me responde uma coisa??? Sao 2 nucleos de 1,8 ghz nesse E6300 ?? Cada nucleo tem uma temperatura pelo everest


  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Vai Corinthians!
    Registro
    Aug 2003
    Mensagens
    12.954
    Verdinhas
    95

    essa tua linha ai de +2.5 volts, eu naum entendo nada, mas naum ta muito baixa naum? 1.81 naum era pra ser perto de 2.5?

  15. #14
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    A temperatura de cada cpu é pq o conroe tem um sistema de gerenciamento de energia que baixa o clock de um dos cores quando não está em uso, por isso um fica mais frio.

    A temperatura que ta lendo 20° não deve ser do processador, no máximo de algum sensor da placa mãe, vc sabe qual é a temperatura ambiente aí? Lembre-se que, tirando o GT, ninguém consegue colocar um air cooler abaixo da temperatura ambiente.

    E a voltagem ta baixa mesmo, qual fonte vc ta usando?

  16. #15
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando Fla3DMadness
    A temperatura de cada cpu é pq o conroe tem um sistema de gerenciamento de energia que baixa o clock de um dos cores quando não está em uso, por isso um fica mais frio.

    A temperatura que ta lendo 20° não deve ser do processador, no máximo de algum sensor da placa mãe, vc sabe qual é a temperatura ambiente aí? Lembre-se que, tirando o GT, ninguém consegue colocar um air cooler abaixo da temperatura ambiente.

    E a voltagem ta baixa mesmo, qual fonte vc ta usando?
    Uma vcom de 500... tb achei baixa, mas deve ta errado

    []'s

  17. #16
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Citação Citando Pimentel
    Uma vcom de 500... tb achei baixa, mas deve ta errado

    []'s
    troca essa porra logo pimentel, msm com video onboard n axo uma boa ficar usando uma fonte generica assim...

  18. #17
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando V1P3R_BR4Z1L14N
    troca essa porra logo pimentel, msm com video onboard n axo uma boa ficar usando uma fonte generica assim...
    Kra ta em stock =\ ... Ainda nao, essas medidas pra mim estao erradas, assim como quase tudo q essa placa mede... Depois vou atualizar a bios e ve se muda algo, com essa voltagem ai nem ligaria ... o PC ta ligado tem dias ja direto... Daqui 1 mes troco essa merda de fonte, so comprei na pressa de ligar pq a minha ATX nao era 24pinos

    []'s

  19. #18
    CRF
    CRF está offline
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando V1P3R_BR4Z1L14N
    troca essa porra logo pimentel, msm com video onboard n axo uma boa ficar usando uma fonte generica assim...
    http://forum.hardmob.com.br/hardwhat/t-hm-270028.html

    ta aí

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões