+ Responder Tópico
  1. #1
    Membro Avatar de T-R3X
    Info Conteúdo e Citações Jogos Mensageiros
    Borjão
    Registro
    Sep 2005
    Mensagens
    840
    Verdinhas
    52

    PC Resetando(denovo) - Help plz!

    Falae galera!

    A pouco tempo atrás meu PC tava desligando sozinho e postei aqui...
    Bom, pensei ter resolvido o problema dando uma limpeza geral no gabinete todo e em todas as peças, troquei pasta térmica em VGA e Processador e também formatei o HD.

    Bom, o desligamento em jogos parou, porém, quando rodo SuperPI continua desligando, com ou sem over.
    Já tentei dar mais voltagem para as memórias e para o processador, mas não adiantou. O estranho é que antes ia de boa, 2 SuperPI 32m, Prime95 e etc, sem desligar nem nada, 100% estável.

    Será que é a memória?
    Complicado que sou do interior e não conheço ninguém que tenha nem VGA PCI-E, quanto menos DDR2.
    Caso seja, Samsung tem garantia aqui no Brasil? Ou lá fora mesmo...a da loja do PY já acabou, pois comprei no final do ano passado.

    Please me deem um help ae tô desesperado ;/

    Agradeço desde já a quem ajudar.



    []'s
    Rodrigo
    Última edição por T-R3X : 23-10-2006 às 0:31

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de T-R3X
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Borjão
    Registro
    Sep 2005
    Mensagens
    840
    Verdinhas
    52

    Edit:
    Bom, testei tudo aqui.
    Passei borracha branca nas memórias, troquei de slot, desliguei cooler, gravador de DVD e diskette e liguei o pc.
    Abri os 2 SuperPI e mandei rodar 32m, faz o 1º loop e talz mas mesmo assim desligou ;(

    A noite eu testo memtest...mas o superpi ja era Crying or Very sad

    Ajudem ae o que pode ser plzzz



    []'s

  4. #3
    Membro Avatar de P@ntro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    708
    Verdinhas
    2

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    Parece ser configuração de memória, T-Rex... quando funcionava beleza, ela tava configurada no modo default na BIOS, ou vc não lembra (ou não sabe)?

    Outra: a instalação do Windows está íntegra?

    Valew ae

  6. #5
    Membro Avatar de T-R3X
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Borjão
    Registro
    Sep 2005
    Mensagens
    840
    Verdinhas
    52

    Cara, pra fazer o over, eu tinha que setar como manual os timmings, ai colocava os de uma memo 333 que é a minha, mas ela rodava a 266 por causa do fsb do processador que é 533. Então eu colocava 5-5-5-15, e o padrão sem over é 4-4-4-12.

    Com ou sem over e ta travando...então fica foda saber...vou baixar o Everest aqui, pois quando ponho 5-5-5-15, o TRC mostra como 1 no CPU-Z, mas se ponho 4-4-4-12 mostra o normal, que é 16, e trava mesmo assim.

    Sim sim já formatei e continua travando ;(
    Windows original aqui, faço os updates de boa e talz...


    []'s

  7. #6
    Membro Avatar de T-R3X
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Borjão
    Registro
    Sep 2005
    Mensagens
    840
    Verdinhas
    52

    Bom, pesquisei aqui, e no Everest ta mostrando o meu tRFC a 28T. A princípio achei que estava alto, mas não sabia que estava era baixo. Pesquisei e achei que deveria ser cerca de 42T para memória 1GB DDR2 667mhz.

    Agora fica a pergunta, como seto isso para 42T?

    Ja mandei email pra Epox para atualizarem BIOS e talz, pois uma vez tava medindo Vcore e TRC errado, mandei o mail e em menos de uma semana lançaram BIOS.


    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões