+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de \o/ Anthrax \o/
    Info
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Citação Citando BlackOmega 99
    bixo, eh por isso q eu uso o 3.9 ateh hj.

    E nao mudo pra esse control center nem a pau.
    ueh, sempre sai os catalyst com o CP Clássico, eh so procurar, já tem até do novo 6.9

    Eu odeio esse CCC tbm, pesado, ineficiente, pede uma porrada de processo pra rodar, qdo vc fecha fica uns tal de CLI.exe rodando na memória sem necessidade... sem falar no framework

    Catalyst + CP / Omega >>>>>> CCC


  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Esse framenetwork voces deeixam instalado?

    Nao sei como ta hoje a necessidade de ter essa "@#^%$^@!" instalada..

  4. #28
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Citação Citando NoOne
    Esse framenetwork voces deeixam instalado?

    Nao sei como ta hoje a necessidade de ter essa "@#^%$^@!" instalada..
    Sim, alguns programas pedem ele instalado na versão 2.0, como exemplo Autocad 2007 e 3DS Max 9.

  5. #29
    Membro Avatar de *Slicer*
    Info
    Registro
    Feb 2000
    Mensagens
    7.285
    Verdinhas
    4052

    alguém sabe me dizer qual foi a primeira versão q vem aquele CCC control center, e q não precise instalar esse lixo desse netF 2.0?

    o 6.5 aqui pra minhar radeon8500 além de ficar um lixo de lerdo, buga tudo.

    OU ENTÃO UM CCC Q NÃO SEJA DA ATI MAS DE SUPORTE PRA CONFIG DE HDTV LEGAL!

    to usando o 4.4, mais a minha hdtv ta só uma tela preta.

    TNX =)
    Última edição por *Slicer* : 29-10-2006 às 0:03

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões