+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    May 2001
    Mensagens
    2.149
    Verdinhas
    3

    A8N-SLI PREMIUM - voltagens malucas?

    Oi, pessoal
    Esta semana, após instalar o SpeedFan, reparei que as voltagens negativas da minha antiga fonte (uma Zalman 400W) estavam bem diferentes do que deveriam ser: o -12 estava -1.42 e o -5 estava -8,78.
    Levei um susto, mas como já ia trocar de fonte, comprei uma seventeam 750W, aproveitei pra formatar o pc, etc...
    Hoje, depois de instalar o windows e demais drivers, instalei o Speedfan e as voltagens continuavam as mesmas, completamente erradas!! Atualizei o SpeedFan e elas continuam ruins, exatamente como estavam(conforme foto abaixo).
    O que pode estar acontecendo aqui? Mobo lendo errado? Programa bugado nas 2 versões testadas?
    Estou bastante preocupado porque nunca tinha visto voltagens tão discrepantes.
    Segue foto:

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    O programa só está lendo os sensores errados... Relaxa.

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    2.149
    Verdinhas
    3

    Citação Citando Saboya
    O programa só está lendo os sensores errados... Relaxa.
    Saboya, existe algum programa que leia essas voltagens negativas de maneira correta? To perguntando pq este mesmo prohrama lia as voltagens da minha antiga NF7-S de maneira normal, só nesta mobo nova é que está assim doido

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.958
    Blogs
    1
    Verdinhas
    16306

    Citação Citando Ydur[TC]
    Saboya, existe algum programa que leia essas voltagens negativas de maneira correta? To perguntando pq este mesmo prohrama lia as voltagens da minha antiga NF7-S de maneira normal, só nesta mobo nova é que está assim doido
    não é problema com o programa... os sensores que são o problema, eles costumam medir errado msm


    soh uma dica, não se importe com as voltagens negativas, são besteira, as unicas voltagens que importam são as positivas

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    2.149
    Verdinhas
    3

    Citação Citando Zecacu
    não é problema com o programa... os sensores que são o problema, eles costumam medir errado msm


    soh uma dica, não se importe com as voltagens negativas, são besteira, as unicas voltagens que importam são as positivas
    CMOS (dentre outros) usa voltagens negativas, elas também são importantes.
    Na verdade eu queria realmete saber se era medição errada da mobo
    Valeu ai, pessoal.

  7. #6
    [email protected] Team
    Info
    Registro
    Apr 2003
    Mensagens
    2.962
    Verdinhas
    40

    aqui eu uso o motherboard monitor e ele também fica locão com as voltagens

    o PC Probe II que veio com o cd da placa mãe, parece que le as voltagens melhor (pelo menos não tem uns valores tão bizarros quando o mbm), mas mesmo assim não confio nele... se você ta em dúvido o melhor mesmo é medir com um multímetro

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões