+ Responder Tópico
  1. #1
    Membro Avatar de nicolasm
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    [Socorro] pc nao liga

    ae galera comprei esse pc novo

    GF 7900GT
    Core 2 Duo E6400
    HD Seagate 250GB 7200
    Asus P5LD2-SE/C
    2x1gb DDR2 667 Corsair
    DVD SH-182D

    agora fui montar e a porcaria nao liga
    nao acende nem o led da mobo

    o q pode ser? mobo queimada?

    ajudae please

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    Nada liga, nem a fonte?
    Conferiu se tá ligado na tomada?
    Conferiu se a voltagem da fonte é a mesma da sua casa?
    Conferiu se o fio do botão POWER do gabinete está ligado, e no lugar certo?

    Valew ae

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Chuto fonte em 220v.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    .

    Possiveis causas:
    Curto: pode ser contato atras da mobo, pode ser algum cabo flat, ou outra coisa do tipo.
    Fonte: genérica potência muito baixa.
    Voltagem da memoria: Tem memoria ddr2 que só funciona com 2.0v pra cima, e a mobo vem no padrão pra alimentar 1.8v; nesse caso tem q arrumar uma memoria da mais simples possível pra entrar com ela na bios e setar pra 2.0v.

    consegui pensar nessas.

  6. #5
    Membro Avatar de nicolasm
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    2.522
    Verdinhas
    178

    Era um parafuso muito apertado ¬¬
    essa é nova pra mim
    soltei uns parafusos e a placa ligou

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    Citação Citando nicolasm
    Era um parafuso muito apertado ¬¬
    essa é nova pra mim
    soltei uns parafusos e a placa ligou
    Sei

    Valew ae

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões