+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    DFI ULTRA-D - Problemas com a Placa de Rede - Precissa comprar outra ajuda.

    Bem galera, ja pedi varias vezes ajuda no forum e o pessoal ajudo e tals...
    agora o problema e que eu formatei o CD (troquei a memoria) agora to com 1 giga Kingston, GEIL foi pro saco.
    Bem, agora o problema é que qd eu ponho o CD da Placa Mae qd eu vo instalar o Drive da Marvel nao instala!
    Primeiro que ele nem aparace no CD... do nada isso.. tipo eu ponho o CD dai vai no Executar automatica e eu ponho Internet la e tals. NAO aparece NADA.


    Assim vou para o Explorar. e consigo instala mas nao Adianta nada]


    E NAO SEI COMO - A outra placa de rede ja tem o mesmo ENDERECO FISICO! tipo eu liguei na Ajato (qual sou assinante) pra mudar a placa de rede mas não da. Ja tem alguem com o mesmo endereco fisico. Nao sei como isso. O kra ate falo o nome do assinante e tals....
    Pode ter sido defeito de fabricação>>





    Bem agora acho que vo te q pega uma Placa de Rede PCI, nao queria nada caro. Vo pegar na Santa Efigenia mesmo acho. Mas nao sie o que pegar. Pra nao zuar a net.
    Alguem ae se poder da uma luz. Parece meio idiota mas não entendo nada daqueles numeros 10-100-1000 e tals.... acho q e a velocidade q o cabo faz com o pc, pelo q eu li.. é isso


    bem q placa de rede comprar agora:




    valeu por quem ajudar

    []'s Renan

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de In a RUSH
    Info Conteúdo e Citações Jogos Mensageiros
    Tough ain't enough!
    Registro
    Jul 2003
    Mensagens
    2.435
    Verdinhas
    188

    Não precisa comprar outra placa de rede. Pede para algum amigo seu o MAC de alguma placa de rede do trampo dele e seta manualmente na sua, através do setup da bios. Deve funcionar.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    Citação Citando In a RUSH
    Não precisa comprar outra placa de rede. Pede para algum amigo seu o MAC de alguma placa de rede do trampo dele e seta manualmente na sua, através do setup da bios. Deve funcionar.

    pouts vo tenta faze isso....
    mass primeiro vo ve como faco isso na bios... tipo mudar o endereco fisico neh...
    onde e::

    bem vo da uma fucada pra ve se eu descubro..
    valeuuu pela ajuda.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    Citação Citando Renan_Krusty
    agora o problema e que eu formatei o CD (troquei a memoria)


    Maninho, essa mobo tem duas placas de rede onboard... uma pelo chipset nVidia e outra da Marvell.
    Se bobear, a Marvell tá desabilitada no BIOS, por isso vc não consegue instalá-la. E a da nVidia, basta baixar e instalar os drivers nForce mais recentes.

    Sobre o endereço, vai no BIOS onde diz Machine MAC (NV) Address e coloca 'Enabled', depois vai em MAC (NV) Address Input e coloca 000129FA1D17. Salva e sai do BIOS.

    Valew ae

  6. #5
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    Eu tentei instalar os ultimos drivers que puxei do site da Nvidia (isso ha uns 3 meses), e minha placa de rede parou de funcionar. Ai eu tentei colocar o antigo (CD que veio com a placa mae) e nada de funcionar, fiz varias coisas e nada..

    Agora ha umas 2 semanas, que troquei o HD e tive que formatar, instalando o WinXP novamente ela esta funcionando. Era algum pau feio de driver, pq ela tava ate reiniciando o computador qdo eu tentava ativar.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões