+ Responder Tópico
  1. #1
    Membro Avatar de *Slicer*
    Info
    Registro
    Feb 2000
    Mensagens
    7.386
    Verdinhas
    4235

    meu hd é zero e ta baixando o SMART do nada!

    comprei um Seagate 7200.10 250GB q veio com 92% de saúde/perfomance, e agora, após uns 10 dias de uso, ele já baixou pra 91%. no speedfan/hd tune. sem contar a temp dele q ta mais alta do q a do proc(39), ele tá a 43º!

    Fico deveras preocupado. Isso é normal?

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Spidey
    Info
    Registro
    Feb 2002
    Mensagens
    21.501
    Verdinhas
    1958

    a temperatura é normal sim, o hd 250gbs sata2 7200.9 tá a 44 graus agora e o processador a 34 graus.
    sobre o desempenho, ai eu não posso dizer nada, mas acredito q esteja normal

  4. #3
    Membro
    Info
    Registro
    Aug 2006
    Mensagens
    92
    Verdinhas
    0

    O meu tbm veio com 92% de saude e nao to gostando da perfomance dele, ele esta pior do que um HD sata I !!!!

    Acho que vou acabar trocando ele !! Esta muito ruim e lento !!! O HD eh o da assinatura

    O seu HD esta com uma boa perfomance ?

  5. #4
    Membro Avatar de *Slicer*
    Autor do tópico
    Info
    Registro
    Feb 2000
    Mensagens
    7.386
    Verdinhas
    4235

    Citação Citando Carlos7
    O meu tbm veio com 92% de saude e nao to gostando da perfomance dele, ele esta pior do que um HD sata I !!!!

    Acho que vou acabar trocando ele !! Esta muito ruim e lento !!! O HD eh o da assinatura

    O seu HD esta com uma boa perfomance ?
    nos testes de read burst tá normal, mas na pratica eu achava meu samsung 250gb mais rápido.
    sem contar a temperatura q ficava na casa dos 33graus.

  6. #5
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.953
    Verdinhas
    353

    Eu já enchi o saco de HD >=[ Meu WD 200gb morreu, tô puto.

  7. #6
    Membro Avatar de Trovalds
    Info
    Sopa de tartaruga!
    Registro
    Dec 2003
    Mensagens
    10.573
    Blogs
    4
    Verdinhas
    186

    HDs Seagate são no geral um pouco mais lentos que os outros... mas nada que seja absurdo... quanto a SMART, ele não é 100% confiável pq a controladora SATA da mobo pode não ser 100% compatível com o HD, colocando alguns valores errôneos (assim como confiar em voltagem e temp de proc lido da mobo)...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões