+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    92
    Verdinhas
    0

    HD com problema ?

    Fala galera, tenho um HD Western Digital 160 GB SATA II

    O problema é o seguinte, acho que ele esta muito lento ! Esta com uma velocidade menor do que SATA I.

    Muito estranho isso, a maquina é a da assinatura. Esta com tudo instalado ! Atualizações feitas.

    Acho que o HD veio com problema mesmo !

    O que vocês acham pessoal ??

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    92
    Verdinhas
    0

    Ninguem ?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    Roda o HDTune ou o HDTach e posta a foto aqui pra gente analisar o quão lento ele está...

    Valew ae

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    92
    Verdinhas
    0





    Agora o que me deixa mais preocupado é com o teste do PCMARK 2005, comparado com 2 HD nessa coluna do fórum PCs:
    http://www.forumpcs.com.br/coluna.php?b=172271

    Meu HD perde em tudo para o HD de sata I de 80 Gb e para o HD Sata II 750 Gb (os testes estão no final do texto)

    Segue a foto:


  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    1.004
    Verdinhas
    8

    Up ue isso me interessa!

    atualizou todos os drives da mobo? cabo ta ok? testou em outro PC?


  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    92
    Verdinhas
    0

    Atualizei os drivers, cabo tbm troquei.

    Apenas testar em outro PC que nao foi possivel, pois nao conheço ninguem que tenha um maquina que suporte SATA

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    92
    Verdinhas
    0

    Upppppppppppppp ajuda aew galera !!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    Carlos7, o desempenho do seu HD está normal... observe nas fotos que vc postou (HDTune e HDTach) as quedas fortes de desempenho ao longo do teste, isso se deve ao fato de outros programas terem interferido no resultado final (acessando o HD durante o teste).
    O ideal para se fazer um teste desses seria com um Windows "pelado" (recém-instalado) e o HD vazio (consequentemente desfragmentado) e sem nenhum programa rodando em segundo plano (nada de estar conectado à net, nada de janelas, antivírus, updaters, nada nada), para que o HD seja exclusivo do programa de teste.
    Eu não digo que vc deva formatar seu HD simplesmente para testá-lo agora, mas ao menos roda um defrag antes, depois reinicia e desabilita todos os programas possíveis, e então sim vc roda os testes... esse procedimento deve evitar aquelas fortes quedas que aparecem ao longo dos gráficos que vc postou, consequentemente resultando num melhor desempenho.

    Valew ae

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões