+ Responder Tópico
  1. #1
    Membro Avatar de Delirium Tremens
    Info
    Registro
    Nov 2001
    Mensagens
    4.457
    Verdinhas
    640

    2 estabilizadores mortos em menos de 12 horas.

    Fala galera beleza ?

    Pois é... ontem de madrugada eu estavas jogando uma das minhas ultimas corridas no NFScarbon antes de dormir. Subtamente sobe um cheiro de queimado e o PC "apaga"... Pensei que o pior poderia ter acontecido mas não... foi apenas o estabilizador. Um de 1200VA da SMS. Até criei um tópico aqui chamado "sustomob". Achei que fosse o problema do estabilizador... pelo visto o problema vai mais longe.

    Até ai tudo bem o estabilizador tinha 10 anos (comprado em abil de 96) achei que era pelo fato de ser idoso. Mas hoje de manhã instalei um novo estabilizador de 1000VA da APC. Não deu outra... Eu estava jogando NFS Carbon e queimou.

    Qual a ligação ? Um estabilizador de 1000VA ou 1200VA deveriam segurar numa boa esse PC da assinatura + monitor + caixinhas de som 5.1. Ou não ?

    O que sugerem ? Não estou afim de comprar um novo sabendo que vai ter o mesmo fim. O que está acontecendo ? Pra minha sorte tenho um guardado lá no meu armário de 1500VA. Antigo que só a prr#. Era do meu 486 gigantesco e pesado. Parece um vídeo K7.


    EDIT:

    Esqueci de postar o PC:

    Pentium-D 805 2,66 @ 4GHz
    Abit AB9
    HD SATA2 80GB
    7600GT CO
    2x512mb Kingston Value RAM
    Fonte ST 420W
    CD-ROM LG 52x32x52

    Na mesma tomada iam: Estabilizador (neste estabilizador está conectado a CPU, um monitor LCD de 17 e um kit 5.1)
    E ia ia minha bombinha d'agua de 160l/h pro WC.

    Tem alguma ligação OCxEstabilizadorxWatercoolerxAplicaçãoPe sada. Pois isso só aconteceu depois que instalei o WC e coloquei o PC em 4GHz. Também as vezes que o estabilzador bixou estava em full load. Antes do WC e do OC nunca tinha perdido um estabilizador na minha vida. Com certeza aí está a ligação.
    Última edição por Delirium Tremens : 19-11-2006 às 16:39

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    14.702
    Verdinhas
    440

    cuidado: os estabilizadores antigos não tem a especificação indicada... os de 1000Va antigos correspondem aos de 300Va atuais.

    não lembro a partir de que ano foi, mas quando o Inmetro começou a inspecionar os estabilizadores eles tiveram que atualizar todas essas especificações. Só lembro que os de 1000 viraram na sua maioria 300...
    Última edição por Cristo&Oxalá : 19-11-2006 às 16:45

  4. #3
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    4.457
    Verdinhas
    640

    opa. vc colocou então uma peça chave nesse tópico. Isso eu não sabia.

  5. #4
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    4.457
    Verdinhas
    640

    Não achei o meu antigão de 1.5KVA
    vou usando o PC ligado diretamente na tomada. Alguem já usou ? è muito arriscado ?

    Vo ter que ficar assim por uns 10 dias até receber minha grana e comprar um estabilizador decente...

  6. #5
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    21.425
    Verdinhas
    10

    Citação Citando victor_belsito Ver mensagem
    Não achei o meu antigão de 1.5KVA
    vou usando o PC ligado diretamente na tomada. Alguem já usou ? è muito arriscado ?

    Vo ter que ficar assim por uns 10 dias até receber minha grana e comprar um estabilizador decente...
    cara, se vc usar direto na tomada, se a sua fonte for mto boa, ela segura mas corre o risco de queimar e vc ter que comprar outra, o que nao é barato.

    se sua fonte for vagabunda ela leva ela+ metade o PC pro lixo

    ou seja, eu nao confio no fornecimento de energia, sempre rola umas variaçoes, enfim...

  7. #6
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.893
    Verdinhas
    353

    Citação Citando FIDEL | RJ | SP Ver mensagem
    cara, se vc usar direto na tomada, se a sua fonte for mto boa, ela segura mas corre o risco de queimar e vc ter que comprar outra, o que nao é barato.

    se sua fonte for vagabunda ela leva ela+ metade o PC pro lixo

    ou seja, eu nao confio no fornecimento de energia, sempre rola umas variaçoes, enfim...
    AC != DC

    Variações na corrente alternada têm um impacto diferente do que corrente contínua. Até pq, a grande maioria das fontes para eletrodomésticos são dimesionadoas sendo um dos fatores para se considerar uma determinada variação...

    Ligar na tomada não é o fim do mundo, muitas vezes um estabilizador não faz nada.

  8. #7
    Membro Avatar de Proper
    Info
    Belém-PA
    Registro
    Sep 2004
    Mensagens
    17.730
    Verdinhas
    10441

    Passa um multimetro aí nessa tomada e verifica a quanto está a tensão elétrica e se está variando muito.

  9. #8
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    4.457
    Verdinhas
    640

    vou fazer isso segunda pego um multímetro na facul... o meu Multímetro de 1,99 bixou.
    Enquanto isso o PC está firme e forte aqui na tomada.

  10. #9
    Membro Avatar de DeatH
    Info
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    6.058
    Verdinhas
    850

    toma cuidado pode ser ate a fiacao ai do teu quarto

  11. #10
    Membro Avatar de stdio
    Info
    Registro
    Nov 2005
    Mensagens
    2.059
    Verdinhas
    1

    Uma tensão estável (medida com multimetro) e um circuito dedicado p/ a tomada do PC resolve o problema do estabilizador, só uma régua com boa proteçao basta.

  12. #11
    Membro Avatar de Delirium Tremens
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    4.457
    Verdinhas
    640

    pois é pensei que pudesse ser a fiação também mas por que ia acontecer isso do dia pra noite ? Todos os meus PC's foram ligados nessa mesma tomada há anos e nunca tive um problema se quer. Como eu disse esse foi o primeiro estabilizador que perdi.

    No momento to usando uma régua com fusível aqui no meu PC. Não é um estabilizador mas já é uma coisa. Vai ter que ficar assim até eu ter grana pra comprar um.

  13. #12
    Membro Avatar de The_Balrog
    Info
    Registro
    Jul 2006
    Mensagens
    423
    Verdinhas
    135

    Citação Citando victor_belsito Ver mensagem
    pois é pensei que pudesse ser a fiação também mas por que ia acontecer isso do dia pra noite ? Todos os meus PC's foram ligados nessa mesma tomada há anos e nunca tive um problema se quer. Como eu disse esse foi o primeiro estabilizador que perdi.

    No momento to usando uma régua com fusível aqui no meu PC. Não é um estabilizador mas já é uma coisa. Vai ter que ficar assim até eu ter grana pra comprar um.
    Vai ver é por isso mesmo...com o passar do tempo, a fiação pode ter deteriorado....não é o usual mas.....pode ter comprometido alguma coisa....

    Pra ter pifado 2 estabilizadores em tão pouco tempo, tb concordo com a galera q fala q pode ser a sua rede elétrica...

  14. #13
    Membro Avatar de AccellX®
    Info
    Registro
    Aug 2002
    Mensagens
    3.338
    Verdinhas
    111

    Nunca usei estabilizador nem no-break nos meus pcs..

    sem utilizei eles direto no filtro de linha e NUNCA tive problemas.. nunca nada queimado..

    Se a rede eletrica na sua ksa e na sua região é boa.. não há problema nenhum.

    []s

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões