+ Responder Tópico
  1. #1
    Membro Avatar de XOTISNEGUER
    Info Conteúdo e Citações Jogos Mensageiros
    OVER 9000 NG/DL
    Registro
    Feb 2004
    Mensagens
    20.664
    Verdinhas
    6177

    HD SATA1xSATA2

    existe algum tipo de incompatibilidade pra usar esses 2 hds na placa mae asus a8n sli premiu?
    precisa fazer algum ritual tipo jumpear ou algo do genero?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.175
    Verdinhas
    265

    cara.. aproveitando seu topico..

    essa placa mae Asus A8V-VM ... ela eh SATA 2 ??

    mas na caixa da placa mae esta especificado a velocidade e eh "1.5 gb/s", essa velocidade não é a mesma do SATA 1, o sata2 naum eh "3.0 gb/s" ?? dae vai abrir o SATA 2 com velocidade SATA 1 ?

    se alguem puder me esclarecer, grato

  4. #3
    Membro Avatar de SympathyForTheDevil
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    8.147
    Verdinhas
    325

    Citação Citando VaNDaUM Ver mensagem
    cara.. aproveitando seu topico..

    essa placa mae Asus A8V-VM ... ela eh SATA 2 ??

    mas na caixa da placa mae esta especificado a velocidade e eh "1.5 gb/s", essa velocidade não é a mesma do SATA 1, o sata2 naum eh "3.0 gb/s" ?? dae vai abrir o SATA 2 com velocidade SATA 1 ?

    se alguem puder me esclarecer, grato

    Carinha,no site da Asus diz isso :

    - 4x SATA 3.0Gbps (RAID 0, 1, 0+1, 5, JBOD)

    Vc ja instalou um HD SATA II nele e deu algum problema ?

    Mesmo pq o SATA II é compativel vamos assim dizer com SATA I ,no proprio HD normalmente vem escrito como jumper pra SATA I caso haja problema na sua mobo.

  5. #4
    Membro Avatar de cstudart
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    406
    Verdinhas
    36

    Eu tenho uma A8n-sli e instalei um sata2 junto com o meu antigo sata1 ,ambos seagate,e o computador começou a travar,tinha que dar reset e as vezes o hd sata1 com o windows sumia da bios,tinha que retirar o sata2 e ligar o computador só com o hd sata1.Tive que configurar o sata2 para sata1 e não tive mais problemas com travamento.

    obs:uso a controladora padrão do windows e não a da nvidia,não sei se usando a da nvidia esse problema some.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.175
    Verdinhas
    265

    Citação Citando TMO-SP Ver mensagem
    Carinha,no site da Asus diz isso :

    - 4x SATA 3.0Gbps (RAID 0, 1, 0+1, 5, JBOD)

    Vc ja instalou um HD SATA II nele e deu algum problema ?

    Mesmo pq o SATA II é compativel vamos assim dizer com SATA I ,no proprio HD normalmente vem escrito como jumper pra SATA I caso haja problema na sua mobo.
    pois é cara... mas estranho eh que a placa q veio tinha somente 2x SATA e eu tambem vi falando q vinha 4x

    e o modelo veio certinho escrito na mobo.. caixa.. etc etc..

    isso q eu tambem estranhei... foi como tivesse 2 tipos dessa placa mãe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões