+ Responder Tópico
  1. #1
    niw
    niw está offline
    Membro Avatar de niw
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Ajuda com OC Athlon XP 1800+ (ligar L1 com grafite? pics no 9° post)

    Fui agora na minha bios tentar fazer um OC mais quando entrei no setup notei que não existe a opção para setar a frequencia manual:



    Ai fui buscar no manual da placa mãe (uma asus a7v400-mx) e axei isso:



    A minha ta configurada para 133
    será que se eu passar para 166 vai rodar estavel? Essa é maneira de fazer OC nessa MOBO?
    Help! é a minha primeira tentativa de OC

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Se for um XP Tbred (tu sabe o core dele?), deve rodar facilmente em 166MHz de FSB.

    Testa uai

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Se for um XP Tbred (tu sabe o core dele?), deve rodar facilmente em 166MHz de FSB.

    Testa uai
    133 x 11,5 = 1529~1533

    166 x 11,5 = 1909~ ?1913?

    se for tbred B é fato q roda, talvez precise de um pouquinho só de voltagem... tem algum jeito de regular via jumper?

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    133 x 11,5 = 1529~1533

    166 x 11,5 = 1909~ ?1913?

    se for tbred B é fato q roda, talvez precise de um pouquinho só de voltagem... tem algum jeito de regular via jumper?
    Acho q mesmo o A vai tranquilo, meu Pally fazia isso

    []'s

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    em ultimo caso, pin mod nele.

  7. #6
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Testei em 166 ai o pc liga mais não aparece nada na tela
    E essa placa mãe quando liga ela liga uns 3 sec depois desliga e liga normal e quando passo para 166 ele liga direto
    o.O
    alguem sabe o que ta avendo?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    tem alguns micros com a A7V266MX la onde eu trampo, e acontece mesma coisa, a placa liga, ae desliga e vc tem q ligar de novo dai liga direto. bizarro.

  9. #8
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Citação Citando TheLittle Ver mensagem
    tem alguns micros com a A7V266MX la onde eu trampo, e acontece mesma coisa, a placa liga, ae desliga e vc tem q ligar de novo dai liga direto. bizarro.
    Isso acontecia numa A7N266 (akela com nForce1) q eu montei, qndo mudava algo relativo a FSB ela mandava uma sirene, ai ligava e desligava e ficava ok.

    Deve ser algum feature bugado q a AZOS implementou pra detectar overclock, algum safe mode caso PC nao boote sei la

    []'s

  10. #9
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Nããão
    vcs não entenderam
    ahuhuahuahuahuhua
    isso de ligar desligar e depois ligar é normal

    ela ligar direto que é estranho
    quando ela liga direto não aparece nada na tela o.O
    eu vi um tempo atras sobre passar grafite atras do processador onde tem um corte a laser
    uma parada assim para liberar mais cache o.O

  11. #10
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Tirei o processador fora agora e bati umas fotos:



    Devo ligar com grafite assim? :



    Ou assim? :


  12. #11
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Cara ta louco?

    Ligar L1 é pra liberar o mult, e isso so funciona em Athlon Thunderbird, pela foto vc tem um Palomino ou Throughbred A/B.

    Descencana disso ai.

    PS: Mas so pra dizer eh pra ligar as 5 de cima Mas com lapis nunca q vc vai conseguir

  13. #12
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Cara ta louco?

    Ligar L1 é pra liberar o mult, e isso so funciona em Athlon Thunderbird, pela foto vc tem um Palomino ou Throughbred A/B.

    Descencana disso ai.

    PS: Mas so pra dizer eh pra ligar as 5 de cima Mas com lapis nunca q vc vai conseguir
    Pô
    hauhuahuauuhahuahua
    vo procurar mais um pouco no google então o.O
    pq esse processador não ta nem ligando com 166

  14. #13
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    se seu processador é esse marron ae...provavelmente é palomino....coloca uma foto dele todo né pow..c vai por só das pontes??? :P

    segundo...no athlon XP nu mtem isso de ligar ponte L1.

    E outra coisa..o q pode estar te limitando esse oc... com certeza é essa mobo ae!! essa mobo é 0% de overclock..ehehehe não presta pra isso..

  15. #14
    niw
    niw está offline
    Membro Avatar de niw
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    3.318
    Verdinhas
    1140

    Citação Citando DE-SP Ver mensagem
    se seu processador é esse marron ae...provavelmente é palomino....coloca uma foto dele todo né pow..c vai por só das pontes??? :P

    segundo...no athlon XP nu mtem isso de ligar ponte L1.

    E outra coisa..o q pode estar te limitando esse oc... com certeza é essa mobo ae!! essa mobo é 0% de overclock..ehehehe não presta pra isso..
    Acabei de ver no cpu-z
    é palomino mesmo
    o.O


    encontrei um cara em um forum da bahia que tem a mesma mobo e processador que eu e fez over
    to esperando ele me aceitar no msn
    ahuahuhuahuauhahua
    ou seja, é possivel fazer OC com essa mobo e esse processador (pelo menos eu espero que sim!)
    Última edição por niw : 26-11-2006 às 15:03

  16. #15
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    133 x 11,5 = 1529~1533

    166 x 11,5 = 1909~ ?1913?

    se for tbred B é fato q roda, talvez precise de um pouquinho só de voltagem... tem algum jeito de regular via jumper?
    voltagem???? isso tbred-b faz de olho fechado, pelo meno o meu fazia =]
    p meu fazia 11x200 de olho fechado com voltagem normal , na hora q metia 11,5 ai fudia tudu =[ ou subia voltagem ou nao bootava =]
    Última edição por darkito : 26-11-2006 às 15:15

  17. #16
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    Cara ta louco?

    Ligar L1 é pra liberar o mult, e isso so funciona em Athlon Thunderbird, pela foto vc tem um Palomino ou Throughbred A/B.

    Descencana disso ai.

    PS: Mas so pra dizer eh pra ligar as 5 de cima Mas com lapis nunca q vc vai conseguir
    pokemon ai tu citou todos os 1800+, e palomino isso ae, tbred b(pelo menos o meu) e verdinho =]

  18. #17
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Citação Citando DARKrider Ver mensagem
    voltagem???? isso tbred-b faz de olho fechado, pelo meno o meu fazia =]
    p meu fazia 11x200 de olho fechado com voltagem normal , na hora q metia 11,5 ai fudia tudu =[ ou subia voltagem ou nao bootava =]
    qual o ano e a semana do teu antigo t-bred? lembra?


    tô pensando em por o meu pra 2ghz, 1.7Ghz é bom, mas não ótimo
    Última edição por ZCC : 26-11-2006 às 20:33

  19. #18
    Membro Avatar de corvin
    Info Conteúdo e Citações Jogos Mensageiros
    FRIGG OFF
    Registro
    Jan 2005
    Mensagens
    9.817
    Verdinhas
    336

    Citação Citando TheLittle Ver mensagem
    tem alguns micros com a A7V266MX la onde eu trampo, e acontece mesma coisa, a placa liga, ae desliga e vc tem q ligar de novo dai liga direto. bizarro.
    Meio off, mas...

    Tenho uma A7V8X-MX SE e ela também te esse "bug". Só que aqui o PC liga, desliga por 2s e liga sozinho novamente

    Segundo o que eu li no site da VIA (a minha usa um chipset da VIA, acho que é por isso o "V" no nome da mb), é uma característica de segurança de alguns chipsets dela, que na hora que ligam pela 1ª vez verificam as voltagens, se estiver tudo correto ela liga normal

  20. #19
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Citação Citando DARKrider Ver mensagem
    pokemon ai tu citou todos os 1800+, e palomino isso ae, tbred b(pelo menos o meu) e verdinho =]
    Cara, meu Palomino era Verde
    Nao da pra saber pela cor.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões