+ Responder Tópico
  1. #1
    Membro Avatar de Holley
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.458
    Verdinhas
    1530

    Pergunta Newba!!! Qual o Vcore padrão do XP 2600+ core Barton???

    O título diz tudo...

    Tenho quase certeza que seja 1.75, mas não custa confirmar...

    Abraço!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    1.75V~1.85V é Palomino (se bem q eu nunca vi um 1.85V)

    Barton é 1.6~1.65V

    []'s

  4. #3
    Membro Avatar de Holley
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.458
    Verdinhas
    1530

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    1.75V~1.85V é Palomino (se bem q eu nunca vi um 1.85V)

    Barton é 1.6~1.65V

    []'s
    Valew!!!!

    A coisa mais engraçada é que na BIOS da A7V600-X o Vcore aparece com 1,65 e no Asus Probe aparece 1,76...

    Puta Zica da porra meu!

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Citação Citando Holley Ver mensagem
    Valew!!!!

    A coisa mais engraçada é que na BIOS da A7V600-X o Vcore aparece com 1,65 e no Asus Probe aparece 1,76...

    Puta Zica da porra meu!
    AZOS PC Pobre é zicadissimo... e isso ai pode ser tb falha de regulação, vc seta 1.65V na mobo mas na real ta 1.75V =/

    Vc pode tentar um Undervolt

    []'s

  6. #5
    Membro Avatar de Holley
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.458
    Verdinhas
    1530

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    AZOS PC Pobre é zicadissimo... e isso ai pode ser tb falha de regulação, vc seta 1.65V na mobo mas na real ta 1.75V =/

    Vc pode tentar um Undervolt

    []'s
    Bem na real eu não sei o que tá rolando... pois quando vou na mobo e boto 1.7, o probe mostra 1.7... quando boto 1.75, o probe mostra 1.75... zó dá zica quando boto em 1.65...

    Vai entender...

  7. #6
    Membro Avatar de Malacopr
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    228
    Verdinhas
    0

    normal é v1,80

    meu mobile é v1,5

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Citação Citando Malacopr Ver mensagem
    normal é v1,80

    meu mobile é v1,5
    1.8V tu ta maluco.

    []'s

  9. #8
    Membro Avatar de Malacopr
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    228
    Verdinhas
    0

    Citação Citando 3,14k2|P1k4chu Ver mensagem
    1.8V tu ta maluco.

    []'s
    eu achava que era, realmente não é

  10. #9
    Membro Avatar de bd.grinder
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.085
    Verdinhas
    337

    Barton que eu saiba é 1.65v
    Barton Mobile que dae é 1.35v / 1.45v

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2006
    Mensagens
    24
    Verdinhas
    0

    É 1,65v
    Aqui na minha A7v600-X acontecia a mesma coisa, mostrava sempre como 1,76v. Porém na bios tava o Vcore tava setado como automático. Aí mudei para 1,65 e o Asus Probe passou a mostrar um valor mais aproximado:


    Minha temperatura é que anda muito alta, é meu primeiro verão com esse cpu, e não tem o que faça baixar sua temperatura...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões