+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    395
    Verdinhas
    0

    Micro desligando, help!

    Pessoal,
    está ocorrendo algo muito estranho com o meu micro, antes de tudo vou postar a configuração:

    Processador: AMD Athlon XP 2400+
    Placa Mãe: ASUS A7N8X-X
    Memória: Samsung 512DDR Pc2700
    Vídeo: ATI Radeon 9600XT (GeCube)
    HD: Seagate Barracuda 7200RPM
    CDRW: LG 52x32x52x
    Fonte: Satellite 350W (obviamente não é 350W reais)

    O problema é o seguinte, se o micro fica a menos de 55º ~ 60º simplismente ele desliga primeiramente o vídeo, e logo depois o processador desliga. A "solução" que eu encontrei foi deixar um aquecedor ligado para o Windows iniciar, depois eu rodo um jogo "pesadinho" para o micro permanecer quente e tudo mais. O problema é que o jogo precisa ficar rodando para que isso aconteça, se não, sem condições de usar o micro.

    Alguém tem idéia do que pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de h1tman
    Info Conteúdo e Citações Jogos Mensageiros
    Venha p/ TelexFree!!1
    Registro
    Dec 2002
    Mensagens
    3.041
    Verdinhas
    96

    estranho... a tendência é sempre ser o contrario, o micro desligar qdo aquece demais... mas agora tá desligando qdo ESFRIA ?

    sei lá... testa outro cooler ou algo assim... bem estranho mesmo.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    395
    Verdinhas
    0

    Citação Citando /quit Ver mensagem
    estranho... a tendência é sempre ser o contrario, o micro desligar qdo aquece demais... mas agora tá desligando qdo ESFRIA ?

    sei lá... testa outro cooler ou algo assim... bem estranho mesmo.
    Huaheuahe, sim...
    Mas se eu colocar outro cooler, o micro vai desligar mais fácil ainda, a não ser que vc esteja falando em colocar um cooler mais fraco, só que aí eu tenho o perigo de queimar o processador também.

    Acho que vou ter de realmente mandar para uma loja. Mas valeu pela ajuda!

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2006
    Mensagens
    7
    Verdinhas
    0

    reseta a bios e poe tudo padrão

  6. #5
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Não faz sentido isso tudo... eu axo que resetaria a Bios, se não funcionasse eu montaria ele fora do gabinete, se não funcionasse eu testaria o proc em outra mobo.

    E essa fonte é vergonhosa hein

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    Cara o que "pode" ta rolando é que tu ta com um mal contato.. qnd esquenta dilata e aperta... pode ser em qq coisa.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Fera
    Isso é fonte......

    Meu micro tinha um comportamento parecido
    eu ligava ele, e ele nao ligava, ficava ocioso, se liga..... sem iniciar nada
    mass se eu dexasse ele "funcionando" uns 10min, depois mandava um reset, o pc ligava.....

    Acredito que isso acontece por que quando os capacitores da fonte eskentam, eles voltam a funcionar "normalmente"....

    Tenta trocar a fonte, ou abrir ela e ver se tem algo estranho...

    até

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    395
    Verdinhas
    0

    Citação Citando Rainmaker. Ver mensagem
    reseta a bios e poe tudo padrão
    Já fiz isso... O problema continuou.

    Citação Citando bruno_polar Ver mensagem
    Cara o que "pode" ta rolando é que tu ta com um mal contato.. qnd esquenta dilata e aperta... pode ser em qq coisa.
    Isso é o que eu estava pensando mesmo, vou abrir a fonte aqui logo logo.

    Citação Citando maddidog Ver mensagem
    Fera
    Isso é fonte......

    Meu micro tinha um comportamento parecido
    eu ligava ele, e ele nao ligava, ficava ocioso, se liga..... sem iniciar nada
    mass se eu dexasse ele "funcionando" uns 10min, depois mandava um reset, o pc ligava.....

    Acredito que isso acontece por que quando os capacitores da fonte eskentam, eles voltam a funcionar "normalmente"....

    Tenta trocar a fonte, ou abrir ela e ver se tem algo estranho...

    até
    Valeu pela ajuda cara, acho que o problema realmente é a fonte, já encomendei uma nova, vamos ver no que dá.

    ---

    Agradeço a todos aí que tentaram ajudar no tópico. Valeu pessoal, acho que o esquema é trocar a fonte mesmo!


  10. #9
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    Wag ... providencia uma fonte nova para testes cara ...

    tive um problema semelhante ...

    pega uma fonte boqueta de uns 40 paus e faz o teste, se funcionar legal, ai vc troca por uma fonte boa

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões