+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    341
    Verdinhas
    0

    Conlfito Memória DDR 400

    Então pessoal, tô com um problema aqui, espero que possam me ajudar.
    Tem uma máquina aqui que têm 256 MB de memória, que é apenas um pente de 256 MB DDR 400 da marca Elixir . Agora, ela tah precisando de mais memória. Aí, comprei hj um pente novo de 256MB DDR 400 com chip da Samsung. Mas quando eu ligo os dois pentes juntos tanto em Single, quanto em Dual Channel, o computador não Boota, e fica Beepando. Testei as duas memórias em separado e funcionaram sem problemas.
    Lembrando que as duas memórias, tanto a Elixir, quanto a Samsung são Single-Side. Ou seja, tem chip apenas em um lado da placa da memória.
    A placa mãe é uma A7N8X-X da Asus com um Atlhon XP 2400+
    O que faço?
    Peço para trocar o pente novo q eu comprei?
    Me ajudem!!!!
    Última edição por Tiu-MAC #01 : 09-12-2006 às 20:54 Motivo: Erro ortográfico

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    hmm provavelmente tera q trocar uma das memos ..

    tenta atualizar a bios e deixas as configuracoes de memoria manuais
    cl 3-3-3 e vd 2.7v @ 400mhz

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    341
    Verdinhas
    0

    Mais ninguem para ajudar?

    Alguem tem alguma luz?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Citação Citando Tiu-MAC #01 Ver mensagem
    Mais ninguem para ajudar?

    Alguem tem alguma luz?
    já tentou relaxar as lantencias e colocar em 2t?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    341
    Verdinhas
    0

    Citação Citando Cross(|_uiz) Ver mensagem
    já tentou relaxar as lantencias e colocar em 2t?

    Vou testar hoje, posto resultado mais tarde.

    Alguém tem mais alguma sugestão?

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    341
    Verdinhas
    0

    Problema resolvido, tive que trocar o modelo do chip. Continuei Samsung mesmo, mas outro modelo.
    Mesmo assim, para rodar estável tive que relaxar as latências.
    Obrigado pela ajuda pessoal.

    Valeu!


    CLOSE TOPIC

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões