+ Responder Tópico
  1. #1
    Membro Avatar de Cervejeiro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    P5W DH lendo temperatura e tensão erradas.

    Bom Galera

    Esse fim de semana instalei minha P5W DH pra ir brincando com ela e o 805 até poder comprar meu E6600.

    Mas como nem tudo são águas calmas, tanto da BIOS como no AiBooster e no PcProbe, a temperatura da CPU e a tensão do core estão sendo lidas erradas. A temperatura do processador que deveria estar em 40 a 43 graus está medindo 11 graus, engraçado que que a temperatura ambiente hj é 18 a 20 graus. E Vcore tá setado pra 1,4250V e mostra 1.38V, isso sem mod nenhum.

    Já atualizei BIOS e todos os aplicativos da MOBO (asus update, AiBooster, etc)

    Alguém já passou por isso? To achando que fui premiado...

    Valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    583
    Verdinhas
    0

    minha antiga p5w tbm deixava o E66 10 graus a menos q a P5B e a 680i.

  4. #3
    Membro Avatar de Cervejeiro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Citação Citando juninhofoz Ver mensagem
    minha antiga p5w tbm deixava o E66 10 graus a menos q a P5B e a 680i.
    Mas vc deixou assim? nao fez nada pra arrumar? qual eram as temperaturas?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Aqui lê perfeitamente bem... acho que tu ganhou o prêmio mesmo.

  6. #5
    Membro Avatar de Cervejeiro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Citação Citando Nitrium Ver mensagem
    Aqui lê perfeitamente bem... acho que tu ganhou o prêmio mesmo.
    Qual processador vc tá usando???

  7. #6
    Membro Avatar de Cervejeiro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Dos milhares de usuários do HardMob, pelo menos algumas dezenas ja usam P5W DH, será que ninguem pode postar suas experiências??

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Citação Citando Beast Ver mensagem
    Qual processador vc tá usando???
    Um Conroe 6600.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    203
    Verdinhas
    0

    A minha tambem lê de boa!!! Alias eu testei isso com um termometro lazer que tenho aqui!!!

  10. #9
    Membro Avatar de Cervejeiro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Mandei de volta pro importador, semana que vem chega outra, espero...

  11. #10
    Membro Avatar de senomaR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.196
    Verdinhas
    23

    Putz, q zica cara...

    Tomara q tivesse sido um problema na mobo e venha outra funcionando perfeita pra vc...

    Tou com o micro rodando aqui, o que tu me ajudou a descobrir o problema... heeheh... Tá stock o processador até eu comprar um cooler melhor. No atual momento 45 graus (no windows), mas é só rodar qualquer coisa que vai pra 50, 55... ae o cooler vira uma turbina.. Preciso comprar urgente um melhor...

    Boa sorte ae... e parabens pela compra..

    Citação Citando Beast Ver mensagem
    Mandei de volta pro importador, semana que vem chega outra, espero...

  12. #11
    Membro Avatar de TrancëJay
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    5.551
    Verdinhas
    525

    A minha acontece isso algumas vezes ao acaso. Ligo o PC e fica mostrando 11º no CPU e que o FAN2 tá @200000rpm. Mas depois de uns 5 minutos volta ao normal.

    Acho que é essa merda do Probe. Tá dando outro problema estranho aqui: quando o Probe tá instalado, toda vez que eu reinicio o PC o audio fica com o volume no mínimo, ai eu tenho que ir e aumentar. Já aconteceu isso com alguém?

  13. #12
    Membro Avatar de Cervejeiro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Citação Citando TrancëJay Ver mensagem
    A minha acontece isso algumas vezes ao acaso. Ligo o PC e fica mostrando 11º no CPU e que o FAN2 tá @200000rpm. Mas depois de uns 5 minutos volta ao normal.

    Acho que é essa merda do Probe. Tá dando outro problema estranho aqui: quando o Probe tá instalado, toda vez que eu reinicio o PC o audio fica com o volume no mínimo, ai eu tenho que ir e aumentar. Já aconteceu isso com alguém?
    Aqui o problema era outro, mostrava a temperatura errada todo o tempo, inclusive no monitoramento da BIOS... o seu deve ser software mesmo. A minha ja mandei trocar.

  14. #13
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Citação Citando TrancëJay Ver mensagem
    A minha acontece isso algumas vezes ao acaso. Ligo o PC e fica mostrando 11º no CPU e que o FAN2 tá @200000rpm. Mas depois de uns 5 minutos volta ao normal.

    Acho que é essa merda do Probe. Tá dando outro problema estranho aqui: quando o Probe tá instalado, toda vez que eu reinicio o PC o audio fica com o volume no mínimo, ai eu tenho que ir e aumentar. Já aconteceu isso com alguém?
    é o som Wave né? isso é por causa do aviso sonoro, bota o volume dele em 99 e desliga essa porra

  15. #14
    Membro Avatar de Cervejeiro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Chegou minha outra DH, mesma coisa...

    Será que as DH não se entendem com núcleo Smithfield????

    Alguem em Curitiba tem Conroe ou 9xx pra dar uma testada aqui???

  16. #15
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Citação Citando NovaK Ver mensagem
    A minha tambem lê de boa!!! Alias eu testei isso com um termometro lazer que tenho aqui!!!
    eh vibrador esse termometro de lazer? :roll:

    manda o link disso, como funciona?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões