+ Responder Tópico
  1. #1
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    quem tem m2n-e me dá uma ajuda! 0 (n passa de 210 fsb, reset instantaneo :eek: )

    to com o seguinte combo:


    Asus m2n-e
    Sempron 2800+
    2 x 512 ddr533 generica (faz ddr667 rock solid)
    fonte st 420


    bom, essa porra n sobe nem 10 mhz no fsb sem dar pau jah to com a bios + recente a 0502, tentei um downgrade p/ 0501 q falaram q era boa tbm e não adiantou nada.

    (sim eu diminui o link do ht p/ 4x, sim jah tentei aumentar a volt do processador )

    e a memoria eu sei q não é pq com divisor ela tá ddr667 4-4-4-12-2t agora.

    idéias?
    Última edição por V1P3R_BR4Z1L14N : 18-12-2006 às 8:23

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de XOTISNEGUER
    Info
    OVER 9000 NG/DL
    Registro
    Feb 2004
    Mensagens
    20.676
    Verdinhas
    6203

    eu comprei uma dessas, mas ainda nao liguei o computador... mas é pior do que eu pensava então...
    obs: cpu tb é o mesmo.

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando CyberdemonXXX Ver mensagem
    eu comprei uma dessas, mas ainda nao liguei o computador... mas é pior do que eu pensava então...
    obs: cpu tb é o mesmo.
    pior é q não cara, tem gente com over forte nela, procurando no google axei pessoas com mais de 300 no fsb, mas a minha q por algum motivo obscuro não sobe nada

    o pior de tudo é q em stock ela funciona blz

  5. #4
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    pior é q não cara, tem gente com over forte nela, procurando no google axei pessoas com mais de 300 no fsb, mas a minha q por algum motivo obscuro não sobe nada

    o pior de tudo é q em stock ela funciona blz
    como assim essa porra n tem pci-lock??

    tava subindo aki pelo clockgen, e vi o pci subindo junto

    o pci-e tava lá travadão

  6. #5
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    nao sei se eh o caso mas na minha placa pra ativar o pci-lock tenho q setar o agp em 67mhz, se deixar default, a hora q vou subir no clockgen vem tudo junto, pci e agp. tenta botar o pci-e base 1mhz acima pra ver se da algum efeito

  7. #6
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando |nobre| Ver mensagem
    nao sei se eh o caso mas na minha placa pra ativar o pci-lock tenho q setar o agp em 67mhz, se deixar default, a hora q vou subir no clockgen vem tudo junto, pci e agp. tenta botar o pci-e base 1mhz acima pra ver se da algum efeito
    tentei, não adiantou

    pqp cara, eu sou mto zicado msm

  8. #7
    Membro
    Info
    Registro
    Sep 2005
    Mensagens
    1.427
    Verdinhas
    20

    Rapaz na bios dela tem a opção do pci-lock. Seta la, se não me engano é na primeira opção do setup.

  9. #8
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando diegodcr Ver mensagem
    Rapaz na bios dela tem a opção do pci-lock. Seta la, se não me engano é na primeira opção do setup.
    ? tem pci-e lock, q pode ficar em auto, 100 etc. PCI lock n tem não..

  10. #9
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    up. alguma idéia?

  11. #10
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    sua memoria eh um lixo .... desculpa =/

  12. #11
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando geleiatk Ver mensagem
    sua memoria eh um lixo .... desculpa =/
    filha da puta. antes fosse a porra da memoria ruim, se fosse ela subia até 266 sincrono com o fsb e eu jah ficava menos bolado =D

  13. #12
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    up, ngm tem alguma idéia? é algum prob de revisão ou algo assim? pq se for o caso me viro p/ tentar trocar ela, mas pegar otro modelo vai ser meio complicado.. idéias?

  14. #13
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    filha da puta. antes fosse a porra da memoria ruim, se fosse ela subia até 266 sincrono com o fsb e eu jah ficava menos bolado =D
    tinha que ter pego a memoria naquela loja kra.... n sei pq vc n comprou

  15. #14
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando geleiatk Ver mensagem
    tinha que ter pego a memoria naquela loja kra.... n sei pq vc n comprou
    realmente odeio você (e esse telefone ultrapassado q tu tem )

    mas pelo menos essa porra é um up.

    n ajuda em nada né puto?

  16. #15
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    alguem q tenha a placa-mãe pode passar as configs completas na bios? não sei o q posso tá fazendo de errado, não sou tão ignorante assim.

    agora travo o pci (pelo menos aparentemente... ) mas continua resetando o pc direto assim q passa de 210 mhz no fsb..
    Última edição por V1P3R_BR4Z1L14N : 18-12-2006 às 8:22

  17. #16
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    alguem q tenha a placa-mãe pode passar as configs completas na bios? não sei o q posso tá fazendo de errado, não sou tão ignorante assim.

    agora travo o pci (pelo menos aparentemente... ) mas continua resetando o pc direto assim q passa de 210 mhz no fsb..
    estamos evoluindo !

  18. #17
    Membro Avatar de Detergente
    Info
    RASPE AQUI
    Registro
    Feb 2006
    Mensagens
    4.674
    Verdinhas
    321

    eu tava com o mesmo problema
    dai eu setei as memo em 1.85v, proc em 1.4, joguei 4x no ht e 225mhz, as memos tavam como as suas se nao me engano
    dai eu joguei direito pra 230 e ht 3x, e foi tbm
    dai consegui 240mhz com memo em auto (5 5 5 15 2T) às mesmas voltagens...

    poisé, eu tbm tava tendo esse problema, eu colocava 210mhz e ele nao iniciava as vezes, dai eu joguei td direto assim e foi o.O
    e depois de fazer esse over, eu pensei "Ah, vou deixar em 210" a primeira vez iniciou e foi tranquilo, mas dai eu reinicie o pc e nao partiu |:

    *Tenho um a64 3500, 2x 1gb Samsung 667 e uma Seventeam 420w

    EDIT: Tem pci clock pra setar sim.Lá em JumperFree mesmo...
    Alguem sabe como travar as memorias pra elas naos ubirem o clock?As minhas la guentaram ate quase 280 se nao me engano O.O acho que se tiver como segurar pega mais over
    Última edição por Detergente : 18-12-2006 às 13:29

  19. #18
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    Citação Citando AppoluS Ver mensagem
    eu tava com o mesmo problema
    dai eu setei as memo em 1.85v, proc em 1.4, joguei 4x no ht e 225mhz, as memos tavam como as suas se nao me engano
    dai eu joguei direito pra 230 e ht 3x, e foi tbm
    dai consegui 240mhz com memo em auto (5 5 5 15 2T) às mesmas voltagens...

    poisé, eu tbm tava tendo esse problema, eu colocava 210mhz e ele nao iniciava as vezes, dai eu joguei td direto assim e foi o.O
    e depois de fazer esse over, eu pensei "Ah, vou deixar em 210" a primeira vez iniciou e foi tranquilo, mas dai eu reinicie o pc e nao partiu |:

    *Tenho um a64 3500, 2x 1gb Samsung 667 e uma Seventeam 420w

    EDIT: Tem pci clock pra setar sim.Lá em JumperFree mesmo...
    Alguem sabe como travar as memorias pra elas naos ubirem o clock?As minhas la guentaram ate quase 280 se nao me engano O.O acho que se tiver como segurar pega mais over

    a minha mem jah tá em 1.95v e não vai =( e ela faz ddr667 @ 4-4-4-12-2t)

    tem PCI-E clock, não pci, p/ travar tive q subir o fsb em 1 mhz na bios dexando em 201 ou desabilitar o peg link, não lembro

    não tem como travar as memorias, mas vc pode deixar ela sincrona com o fsb, no modo ddr400, em teoria ela vai até 333 mhz assim né

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões