+ Responder Tópico
  1. #1
    Membro Avatar de rbuass
    Info
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Temperatura alta demais?



    Queria monitorar minha temperatura dos HDs e ví que não aparecem no Everest...sabem por que?.
    Mas fiquei preocupado com esse Aux...que tá a 71 graus e nem sei o que é...
    Detalhe...
    meu PC é esse da assinatura...mas a fonte agora é a 7team EAD 700W e a VGA não é mais a X1900 XTX...é uma droga de ATI RAGE XL de 8 MB (acredite)...que tá emprestada até chegar a minha...só pra poder rodar o windows...
    Obrigado pela ajuda...

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.208
    Blogs
    1
    Verdinhas
    16891

    deve ser sensor bugado... num tem nada de mais estranho acontecendo neh? eu naum me preocuparia assim naum

  4. #3
    Membro Avatar de rbuass
    Autor do tópico
    Info
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Citação Citando Zecacu Ver mensagem
    deve ser sensor bugado... num tem nada de mais estranho acontecendo neh? eu naum me preocuparia assim naum
    Não noto nada de estranho....mas...sabe pq não aparecem os HDs e o que significa esse Aux ???

  5. #4
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.294
    Verdinhas
    266

    Citação Citando rbuass Ver mensagem
    Não noto nada de estranho....mas...sabe pq não aparecem os HDs e o que significa esse Aux ???
    vc tem q ligar o smart na bios, senão ele caga p/ os hds, não monitora nada

  6. #5
    Membro Avatar de rbuass
    Autor do tópico
    Info
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    vc tem q ligar o smart na bios, senão ele caga p/ os hds, não monitora nada
    Desculpe minha falta de conhecimento...mas..pode me dizer como faço isso?
    e...aproveitando que vc tem conhecimento do assunto...pode me dizer o que é esse Aux que marca 71 graus...e...se tá muito alta essa temperatura?
    Obrigado..

  7. #6
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.294
    Verdinhas
    266

    Citação Citando rbuass Ver mensagem
    Desculpe minha falta de conhecimento...mas..pode me dizer como faço isso?
    e...aproveitando que vc tem conhecimento do assunto...pode me dizer o que é esse Aux que marca 71 graus...e...se tá muito alta essa temperatura?
    Obrigado..
    olha, esse aux pode ser um bug qqer (um sensor não implementado por exemplo..) , olha no asus pc probe se tem alguma coisa marcando proximo a isso p/ identificar legal.

    o smart tem q ser habilitado na bios fiote, provavelmente em uma opção do tipo:
    Enable Hard drive SMART monitoring

  8. #7
    Membro Avatar de rbuass
    Autor do tópico
    Info
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Citação Citando V1P3R_BR4Z1L14N Ver mensagem
    olha, esse aux pode ser um bug qqer (um sensor não implementado por exemplo..) , olha no asus pc probe se tem alguma coisa marcando proximo a isso p/ identificar legal.

    o smart tem q ser habilitado na bios fiote, provavelmente em uma opção do tipo:
    Enable Hard drive SMART monitoring
    Vou dar uma fuçada lá...mas...vi esse aux em outros PCs tb...já não sabia o que era,...mas marcava 45º...
    Vlw..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões