+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    624
    Verdinhas
    4

    Urgente - Problema no Micro

    Olá pessoal, já tem muito tempo que não entro por aqui, mas hj o meu PC resolveu não ligar.

    Seguinte, hj pela manhã quando cheguei em casa liguei e usei ele normalmente, logo depois desliguei e fui dormir, por volta das 17:00 acordei pra ir trabalhar e fui ligar o PC, liguei o nobreak e ele apitou ai lembrei que tinha desligado ele da tomada.

    Então desliguei, coloquei ele na tomada e liguei novamente.

    Acontece que agora o led do power esta piscando e os coolers rodando, mas o PC não faz nenhum outro barulho, nenhum “beep”.

    O que pode ser isso? Fonte ou placa-mãe? Ou outra coisa?

    A config é quase a mesma da assinatura a única coisa que muda é o processador que é um A64 X2 3800+.

    Certo da ajuda da galera,

    Um abraço,


    Vampiro-PF

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Citação Citando Vampiro-PF Ver mensagem
    Olá pessoal, já tem muito tempo que não entro por aqui, mas hj o meu PC resolveu não ligar.

    Seguinte, hj pela manhã quando cheguei em casa liguei e usei ele normalmente, logo depois desliguei e fui dormir, por volta das 17:00 acordei pra ir trabalhar e fui ligar o PC, liguei o nobreak e ele apitou ai lembrei que tinha desligado ele da tomada.

    Então desliguei, coloquei ele na tomada e liguei novamente.

    Acontece que agora o led do power esta piscando e os coolers rodando, mas o PC não faz nenhum outro barulho, nenhum “beep”.

    O que pode ser isso? Fonte ou placa-mãe? Ou outra coisa?

    A config é quase a mesma da assinatura a única coisa que muda é o processador que é um A64 X2 3800+.

    Certo da ajuda da galera,

    Um abraço,


    Vampiro-PF
    tenta dar um clear cmos ae e ver o q dá

    liga segurando insert e/ou aperta ele varias vezes, se isso não funfar, só na placa-mãe msm.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    624
    Verdinhas
    4

    Blz pessoal, problema resolvido, como só tive tempo de mexer agora, só abri o micro e troquei as memórias de lugar e não é que o misserável voltou a funcionar direitinho.


    Valeu o Help ai Viper,

    Abraço

    Vampiro-PF

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões