+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    149
    Verdinhas
    0

    Problemas com modem 56K!

    Bom, meu pc eh esse da assinatura, acontece o seguinte(depois de uma temporada d chuvas): Eu mando discar, normall, vai tudo blz, conecta a 52k , mas depois que conecta so fica negociando a conexão (meu modem é o Motorola SM56) , raramente ele sai disso, e volta a uma taxa sempre menor, e efica toda hora negociando a conexão, ja tou perdendo a paçiencia!! Alguem tem uma dica de como eu resolver esse problema??? EU ja fiz essas coisas:

    1- Troquei o modem por um Intel 537 e ficou a mesma coisa

    2- Minha linha não esta com chiado, mas mesmo assim chamei o tecnico da Brasil telecome ele disse q ta tudo normall.

    3- testei o modem motorola no pc da minha irmã e ela conseguiu conectar sem problemas. Mas tinha horas q a net ficava lenta!!(mesma tomada q vai no meu modem)

    4- Testei outro modem motorola SM56 mas o do modelo antigo, que parece um hardmodem, mas continuou o problema.

    5- ja formatei o pc

    6- Meu gabinete é casemoded, será se tem alguma coisa a ver??? Será se as luzes do cooler atrapalham ou dão alguma interferencia no modem??


    Uma coisa que notei é que o ultimo slot PCI da placa mãe não reconhece o modem, mas nos outros slots sim. Mas no ultimo ela reconhece qualquer outro tipo de placa!!

    Tenho suspeitas da placa mãe, q eh do tempo do ronca, mas será???

    ME AJUDEM PQ FICAR SEM NET E MUITO RUIM!!

    Obrigado pela atenção!!

  2. # Publicidade
    Publicidade

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões