+ Responder Tópico
Página 6 de 6 Primeira ... 4 5 6
  1. #126
    Membro
    Info
    Registro
    Aug 2000
    Mensagens
    890
    Verdinhas
    1

    Cara, eu nao sou muito bom de OC, mas já da pra ver alguma coisa. Acho que os mais feras vão te dar uma explicação melhor:

    seu processador tá a 3,2ghz com 1,28V (1,21V). Este é um resultado muito bom, tomara que eu consiga o mesmo no meu E6400

    o problema que eu vejo é que sua memória nao ta acompanhando

    2 razoes
    1 - ela é uma bosta
    2- vc precisa meter mais voltagem nela, ou relaxar os timmings. Já tentou isso? deixar ela em 5-5-5-16, colocar uns 2V ou 2.1V

    Acho que vc nao ta conseguindo o mesmo over pela bios do que pelo AI porque vc nao ta configurando manualmente direito, quem tem essa mobo pode te ajudar melhor nesse ponto

  2. # Publicidade
    Publicidade

  3. #127
    Membro Avatar de TrancëJay
    Info
    Editar
    Registro
    Apr 2003
    Mensagens
    5.573
    Verdinhas
    555

    As memos na P5W DH tem que ficar necessariamente em SPD se o FSB estiver acima de 390. Vai ver esse é o seu problema.

    Deixa o vMHC em 1,65
    FSB Termination em 1,4v
    VDimm em 2,1v

  4. #128
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    3.075
    Verdinhas
    293

    Ae galera,vlw a ajuda.....
    mais entao,qdo coloco a memoria em 2.1v o pc nao boota.........eh normal isso???

  5. #129
    Membro
    Info
    Registro
    Aug 2006
    Mensagens
    157
    Verdinhas
    0

    Citação Citando Kotty Ver mensagem
    Ae galera,vlw a ajuda.....
    mais entao,qdo coloco a memoria em 2.1v o pc nao boota.........eh normal isso???
    Hum? Se coloca 2.1v ele não liga?
    Essa tua memo qual é? Acontece que memos values não chegam a valores muito altos e/ou também são sensiveis a voltagens podendo acotecer o que você está vendo!!!

    Você pode jogar o FSB pra 450 e descer o divisor da memo ficando com um sistema assincrono, lembrando que as mobos 975X não conseguem FSB altos como das P965!!!!

    então, joga o FSB 450, aumenta umpouco a voltagem do processador pra 1.30v assim ficando com 3.6Ghz!!!!

    Aqui consegui FSB 512 CPU 3585Ghz + 1048 chegando a 16s no Super PI!!!!

    Um combo muito bom pra oc é o E6400+Asus P5B DLX ou uma GIgabyte DS3!!!! Dá pra chegar aos 4Ghz!!!

    abraço!

  6. #130
    Membro
    Info
    Registro
    Aug 2006
    Mensagens
    157
    Verdinhas
    0

    Citação Citando Kotty Ver mensagem
    Ae galera,vlw a ajuda.....
    mais entao,qdo coloco a memoria em 2.1v o pc nao boota.........eh normal isso???
    Fala aí garoto!!!
    Dá uma olhada aí que derrepente te ajuda um pouco embora a mobo seja diferente!!!

    http://forum.hardmob.com.br/hardwhat/t-hm-282218.html


    Um outro link muito bom e que vai te ajudar mais ainda é esse aqui:
    Configs muito boas pra oc em P5B DLX e P5WDH!!!!

    http://lep-oc.com.br/forum/viewtopic.php?t=388

    abraço!

  7. #131
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    3.075
    Verdinhas
    293

    Citação Citando kelm Ver mensagem
    Fala aí garoto!!!
    Dá uma olhada aí que derrepente te ajuda um pouco embora a mobo seja diferente!!!

    http://forum.hardmob.com.br/hardwhat/t-hm-282218.html


    Um outro link muito bom e que vai te ajudar mais ainda é esse aqui:
    Configs muito boas pra oc em P5B DLX e P5WDH!!!!

    http://lep-oc.com.br/forum/viewtopic.php?t=388

    abraço!
    ae cara vlw a ajuda......entao,o maximo de fsb q conseguir subir foi 415......sendo q o processador ficou a 3.3ghz e a memoria em 625mhz.......sendo q em default ela eh 667.......entao acho q oq ta travando eh o processador.....tem alguma ideia??? e outra coisa q me deixou intrigado. Eu seto na bios o vcore para 1.375 ou ql outra voltagem,mais dai entro no windows e o cpuz,everest,todos falam um vcore bem mais baixo......como se eu nao tivesse mudado na bios

  8. #132
    Membro Avatar de Lord Magus
    Info
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Citação Citando Kotty Ver mensagem
    ae cara vlw a ajuda......entao,o maximo de fsb q conseguir subir foi 415......sendo q o processador ficou a 3.3ghz e a memoria em 625mhz.......sendo q em default ela eh 667.......entao acho q oq ta travando eh o processador.....tem alguma ideia??? e outra coisa q me deixou intrigado. Eu seto na bios o vcore para 1.375 ou ql outra voltagem,mais dai entro no windows e o cpuz,everest,todos falam um vcore bem mais baixo......como se eu nao tivesse mudado na bios
    Isso eh o vdroop. Voce seta um vcore na bios e no windows fica abaixo. Mas ele realmente nao mudou Nada!? Tem que pelo menos ficar mais alto que o vcore stock :P

  9. #133
    Membro
    Info
    Registro
    Aug 2006
    Mensagens
    157
    Verdinhas
    0

    Citação Citando Kotty Ver mensagem
    ae cara vlw a ajuda......entao,o maximo de fsb q conseguir subir foi 415......sendo q o processador ficou a 3.3ghz e a memoria em 625mhz.......sendo q em default ela eh 667.......entao acho q oq ta travando eh o processador.....tem alguma ideia??? e outra coisa q me deixou intrigado. Eu seto na bios o vcore para 1.375 ou ql outra voltagem,mais dai entro no windows e o cpuz,everest,todos falam um vcore bem mais baixo......como se eu nao tivesse mudado na bios
    Fala aí rapaz!!!! É assim mesmo, lá quando está a 1.4v no vcore me mostra quase 1.3v no cpuz e outros! Fica tranquilo!!!
    Joga o vcore pra 1.4v também e vê se sobre mais um pouco!!!! Chegou a colocar as configs da BIOS como está no review do link? Acho que dá pra ir mais hein!!!! Joga o divisior da memo pra baixo como está e tenta novamente!!!!

    Abraço!

+ Responder Tópico Ir para o Fórum
Página 6 de 6 Primeira ... 4 5 6

Assuntos do tópico

Compartilhar

Permissões