+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando maicomauricio Ver mensagem
    Quando qualquer parte vital da placa está queimada, (memórias, GPU, ou BIOS, ela nem boota, se ela tá bootando e não dá imagem, ela deve não estar aguentando algum clock (PCIEx, Coreclock ou memoryClock), sendo assim ela boota, o monitor liga (led fica verde) e logo a tela fica preta, mas o monitor continua ligado!!

    Mas isso não é muito comum, o mais clássico de a VGA não estar aguentando os clocks, é quando ela processa algum gráfico, ou seja, quando inicia o windows. Mas pode ocorrer de ela nem mostrar o POST, o q geralmente acontece quando overclocka de mais, na bios.

    Faz o teste no NVidia Bios Mod. com outra VGA que verás se ela tem salvação!!!

    Acho que a tua MB não vai te deixar baixar o clock p/ menos de 100MHz, ela deve colocar esse clock como o mínimo e se já estiver em AUTO, já deve estar em 100 ou seja , no minimo, desta forma não conseguirás baixá-lo!
    1 - pois é..ele disse q num é o monitor q liga e tals...apenas o led..deve ser da vga

    monitor estar em tela preta é apenas o cabo conectado. se vc ligar o cabo num conector dvi solto..sem estar na vga..o monitor tbem fica em tela preta.

    Quando uma placa mae queima, ela pode ligar, mas não dá boot. assim quando a memoria queima, ou é identificado por beeps da mobo, ou falhas em programas..
    Um processador queimado NUNCA vai dar boot no sistema, pois a bios não o identificando não carrega o restante do boot block.

    outra coisa....a azuos que tá um lixo pra amd desde o final do socket A, vem colocando os clocks e voltagens em AUTO, sempre com ajuste pra + 5% ou + 10%...ja foi provado.

    se a mobo tem ajuste, provavelmente possa ser coloca do pra baixo. Pelo menos tanto minha abit kn8-sli quanto as dfi que tive nf4 fazem isso sem problema. Só falta a dona azuos ter travado isso tbem!

    E outra, queima de bios não queima aos poucos. como ele ja havia dito, ela era problematica e parou de vez.
    Última edição por DE-SP : 03-01-2007 às 17:52

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    15
    Verdinhas
    0

    Citação Citando DE-SP Ver mensagem
    1 - onde vc viu que o monitor liga?? ele flw q o led funciona...não disse q era do monitor.

    em segundo, o monitor estar em tela preta é apenas o cabo conectado. se vc ligar o cabo num conector dvi solto..sem estar na vga..o monitor tbem fica em tela preta.

    Quando uma placa mae queima, ela pode ligar, mas não dá boot. assim quando a memoria queima, ou é identificado por beeps da mobo, ou falhas em programas..
    Um processador queimado NUNCA vai dar boot no sistema, pois a bios não o identificando não carrega o restante do boot block.

    outra coisa....a azuos que tá um lixo pra amd desde o final do socket A, vem colocando os clocks e voltagens em AUTO, sempre com ajuste pra + 5% ou + 10%...ja foi provado.

    E sim, se a mobo tem ajuste, provavelmente possa ser coloca do pra baixo. Pelo menos tanto minha abit kn8-sli quanto as dfi que tive nf4 fazem isso sem problema. Só falta a dona azuos ter travado isso tbem!

    E outra, queima de bios não queima aos poucos. como ele ja havia dito, ela era problematica e parou de vez.
    íííííí misturou tudo....
    Não entendeu nada do q eu falei!!!!
    Começa q eu te apoiei, no que tu falou!!! O título que coloquei na minha resposta foi: "Apoiado"
    Não sei como misturou as coisas, mas monitor ligado = led verde, se ligar um adaptador DVI~CRT no mon ou uma VGA solta ele reconhece mas não liga, fica com o led laranja ou piscando = desligado!!!!!

    Sei q ele não falou do led do monitor! por isso usei a expressão "se" quando falei nisso. "" se ela tá bootando e não dá imagem..... ""

    Outra coisa, quem falou em proc.? quem falou em memória? quem falou em bios da MB queimada? Estamos falando em VGA, BIOS de VGA, Memória de VGA e GPU de VGA claro!

    Tenho uma A8N-SLI, conheço bem a bios da A8N-E, SLI Premium, M2N-SLI Deluxe! Essas bios são quase a mesma da dele mesmo sendo MBs mais completas, não baixam Freq de PCIEx p/ menos de 100MHz = AUTO....

    Acho que está meio nervoso, só quiz te apoiar no que falou antes:
    "" dificil.....quando dá queima, dá outros sintomas.... ""

    Abraços flw
    Última edição por maicomauricio : 03-01-2007 às 17:43

  4. #28
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando maicomauricio Ver mensagem
    íííííí misturou tudo....
    Não entendeu nada do q eu falei!!!!
    Começa q eu te apoiei, no que tu falou!!! O título que coloquei na minha resposta foi: "Apoiado"
    Não sei como misturou as coisas, mas monitor ligado = led verde, se ligar um adaptador DVI~CRT no mon ou uma VGA solta ele reconhece mas não liga, fica com o led laranja ou piscando = desligado!!!!!

    Sei q ele não falou do led do monitor! por isso usei a expressão "se" quando falei nisso. "" se ela tá bootando e não dá imagem..... ""

    Outra coisa, quem falou em proc.? quem falou em memória? quem falou em bios da MB queimada? Estamos falando em VGA, BIOS de VGA, Memória de VGA e GPU de VGA claro!

    Tenho uma A8N-SLI, conheço bem a bios da A8N-E, SLI Premium, M2N-SLI Deluxe! Essas bios são quase a mesma da dele mesmo sendo MBs mais completas, não baixam Freq de PCIEx p/ menos de 100MHz = AUTO....

    Acho que está meio nervoso, só quiz te apoiar no que falou antes:
    "" dificil.....quando dá queima, dá outros sintomas.... ""

    Abraços flw
    acho q vc q confundiu....awhahhw

    ou os 2 confundiram...

    só quiz complementar....é q saiu mal a primeira frase!

    editando..ehehehe

    mas nada a ver com o q vc pensou! s

    á..memoria de vga quando queima dá artefatos em 99% dos casos!

    esqueci de colocar! :P
    Última edição por DE-SP : 03-01-2007 às 17:54

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    15
    Verdinhas
    0

    Citação Citando DE-SP Ver mensagem
    acho q vc q confundiu....awhahhw

    ou os 2 confundiram...

    só quiz complementar....é q saiu mal a primeira frase!

    editando..ehehehe

    mas nada a ver com o q vc pensou! s

    á..memoria de vga quando queima dá artefatos em 99% dos casos!

    esqueci de colocar! :P
    Má interpretação....
    Mas tá trankilo, não leva a mal..... temos que trocar informações mesmo.... quanto mais experiência melhor!!!

    Abraço
    Vlw

  6. #30
    Membro Avatar de rafael_ferrari
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2006
    Mensagens
    552
    Verdinhas
    1

    Pessoal, eu tenho uma XFX 6800GT com cooler Termaltake com dissipadores de cobre e tudo, nao faço over e comprei usada há umas duas semanas. Ela tava funcionando perfeitamente mas daí não consigo botar resolução maior do que 60HZ nela que fica a tela toda cheia de artefatos e nao funciona mais nada e tenho que resetar o PC. Se ligo algum jogo dá o mesmo problema, parece aquele lance de nao encaixar o cartucho no ATARI aí ligava e a tela ficava toda errada, toda quadriculada!!!! Se to usando o PC normalmente beleza, quando ligo um jogo ou boto a mais de 60HZ dá esse pau!

    Alguém pode ajudar por favor!!!!!!!!!!!!

    EDITANDO:

    O problema era um driver que eu tava usando! Troquei por outros mais antigo e tá funcionando muuuuuuuuito bem. To jogando Oblivion, TDU, Virtua Tenis 3, GTA SA, etc...

    Valeu,
    Rafael
    Última edição por rafael_ferrari : 05-05-2007 às 13:40

  7. #31
    Membro Avatar de GiLL_ClinTon
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    3.501
    Verdinhas
    94

    Citação Citando rafael_ferrari Ver mensagem
    Pessoal, eu tenho uma XFX 6800GT com cooler Termaltake com dissipadores de cobre e tudo, nao faço over e comprei usada há umas duas semanas. Ela tava funcionando perfeitamente mas daí não consigo botar resolução maior do que 60HZ nela que fica a tela toda cheia de artefatos e nao funciona mais nada e tenho que resetar o PC. Se ligo algum jogo dá o mesmo problema, parece aquele lance de nao encaixar o cartucho no ATARI aí ligava e a tela ficava toda errada, toda quadriculada!!!! Se to usando o PC normalmente beleza, quando ligo um jogo ou boto a mais de 60HZ dá esse pau!

    Alguém pode ajudar por favor!!!!!!!!!!!!

    Valeu,
    Rafael
    Qual a sua fonte??

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões