+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.143
    Verdinhas
    332

    Micro nao inicia...

    galera to com um p4 3.0 aqui...
    simplismente mandei inicia uma aplicativo mais pesadinho hj vectorwoks, o micro apagou e nao volta a ligar...
    antes ele iniciava e ia ateh o meio do boot do windows... agora nem isso
    no q eu chequei de temperatura estava td ok( 47c)

    eae q q pode ser :::???

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de SpideR
    Info Conteúdo e Citações Jogos Mensageiros
    Sho'nnuf
    Registro
    Jan 2003
    Mensagens
    3.474
    Verdinhas
    671

    O micro chega a dar o boot ou nem isso??

    Se chegar a dar o boot, tenta entrar em modo de segurança, senão, tira a memória e a placa de vídeo e limpa os contatos com borracha escolar e coloca novamente.

    []s

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.143
    Verdinhas
    332

    Citação Citando SpideRx Ver mensagem
    O micro chega a dar o boot ou nem isso??

    Se chegar a dar o boot, tenta entrar em modo de segurança, senão, tira a memória e a placa de vídeo e limpa os contatos com borracha escolar e coloca novamente.

    []s
    nem a luz do drive de dvd pisca 2x e ele reinicia de novo...
    eh... acabei de limpar a memoria com a borracha... vo tenta a placa de video...

    legal... o parafuso q prende a plca de video na carcaça ta preso de uma maneira q a minha chave nao entra ali...
    Última edição por 6r0u : 12-01-2007 às 14:34

  5. #4
    Membro Avatar de SpideR
    Info Conteúdo e Citações Jogos Mensageiros
    Sho'nnuf
    Registro
    Jan 2003
    Mensagens
    3.474
    Verdinhas
    671

    Citação Citando 6r0u Ver mensagem
    nem a luz do drive de dvd pisca 2x e ele reinicia de novo...
    eh... acabei de limpar a memoria com a borracha... vo tenta a placa de video...

    legal... o parafuso q prende a plca de video na carcaça ta preso de uma maneira q a minha chave nao entra ali...
    Tenta dar um clear cmos, pode ser que tenha alguma coisa configurada errada.

    []s

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.143
    Verdinhas
    332

    encaixei a memoria em outro slot e foi...
    como o micro ainda ta na garantia... e eh relativamente novo... vc acha q seria o caso de eu acionar a garantia::???

  7. #6
    Membro Avatar de SpideR
    Info Conteúdo e Citações Jogos Mensageiros
    Sho'nnuf
    Registro
    Jan 2003
    Mensagens
    3.474
    Verdinhas
    671

    Citação Citando 6r0u Ver mensagem
    encaixei a memoria em outro slot e foi...
    como o micro ainda ta na garantia... e eh relativamente novo... vc acha q seria o caso de eu acionar a garantia::???
    Pega uma outra memória e faz o teste no slot novamente, eu tinha uma memoria q sempre funcionou no slot1, mas depois de 6 meses simplesmente parou de funcionar no slot1, funcionava soh no 2, 3 ou 4... já ia trocar a placa mãe qdo resolvir testar outra memoria no lugar, e não é q a outra memória funcionou... coisas da vida...

    []s

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.143
    Verdinhas
    332

    Citação Citando SpideRx Ver mensagem
    Pega uma outra memória e faz o teste no slot novamente, eu tinha uma memoria q sempre funcionou no slot1, mas depois de 6 meses simplesmente parou de funcionar no slot1, funcionava soh no 2, 3 ou 4... já ia trocar a placa mãe qdo resolvir testar outra memoria no lugar, e não é q a outra memória funcionou... coisas da vida...

    []s
    eheheh problema q eu nao tenho outro memoria pra troca aqui...
    mas deixa quieto... funcionando ta blz...
    vou deixar... ce der pau de novo eu levo la

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões