+ Responder Tópico
  1. #1
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    P5LD2 SE ... Problemas com som onboard

    galera..
    eu vou tentar instalar o som onbord dessa placa com o drive que vem no cd dela mesmo...
    obviu que era pra aceitar, mas fala que o hardware nao aceita....
    e eu entro no site da asus pra puxar, o arquivo vem corrompido sempre

    uéh, alguem com algum problema parecido??

    nao consigo por o som

    o sistema é esse
    651 cedarmill + p5ld2 se + 1gb ddr2

    to usando tudo onboard, menos a vga.. que por enquanto eu coloquei uma pci de 4mb só pra substituir uma futura vga... enquanto nao negocio uma

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Puta que pariu (desculpa pelo palavrão)

    É a merda do ADI 1986A? Pq tu nao comprou a P5LD2-VM SE?

    []'s

  4. #3
    Membro Avatar de Hade
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    rapaz... eu vo lá saber caraio?

    éh a marda dessa poha mesmo desgraça

    DESCULPE PELO PALAVRÃO.. SE ELE PODE XINGAR EU TB POSSO

    me chama no msn a hora que vc tiver ON

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Citação Citando Hade Ver mensagem
    rapaz... eu vo lá saber caraio?

    éh a marda dessa poha mesmo desgraça

    DESCULPE PELO PALAVRÃO.. SE ELE PODE XINGAR EU TB POSSO

    me chama no msn a hora que vc tiver ON
    Fudeu cara ta que nem eu entao, essa merda nao tem driver. Se fudeu
    So funciona no XP e olhe lá

    []'s

  6. #5
    Membro Avatar de Hade
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    bom, o problema nao é no vista como o picachu pensuo é no proprio windows xp

    eu formato a maquina, instalo o drive do chipset normalmente ( o mesmo que veio no cd)..reinicio e como nao tem video pra instalar pois estou usando uma placa pci de 4mb (deixei com o drive que o windows mesmo coloco ) pra quebrar o galho, eu vou logo pro som... instalando direto do cd.....
    dai aparece essa msg...



    mesmo reiniciand como manda, posso tentar quantas vezes for que aparece isso ai

    dai abrir os controles de som, mais fala que nao tem hardware funfando pra tersom.. tanto que nem tem o icone de som perto da hora



    dai eu fui ver se realmente estava faltando o drive.... e nao está... parece que naa propria instalação do windows a poha instlou, mais nao dá som.. e nem deixa eu atualizar o drive...



    eu vou em controlares de som.. e mando desintalar..mais nao desintala.... aff.. que merda de som da poha

  7. #6
    Membro Avatar de TrancëJay
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    5.551
    Verdinhas
    525

    Ué cara, essa mensagem tá aparecendo pq o audio on-board tá desabilitado na BIOS oras...

  8. #7
    Membro Avatar de Peleyer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    Citação Citando TrancëJay Ver mensagem
    Ué cara, essa mensagem tá aparecendo pq o audio on-board tá desabilitado na BIOS oras...
    Deve ser isso mesmo.

  9. #8
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Se ta enabled ta com mo cara que esse maldito ADI 1986A veio fumado de fábrica.

    []'s

  10. #9
    Membro Avatar de Hade
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    tá enable...

  11. #10
    Membro Avatar de Digaum-Spider
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    veio fumado entonces...
    Não consigo pensar em mais nada. Pergunta cretina, mas tenho que fazer... Já reinstalou o win depois de não ter funcionado o driver na última instalação?

    []s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões