+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    403
    Verdinhas
    56

    HD indo pro saco??

    Seguinte: ontem fui ligar o pc, e ficou dando uns estralos dentro do cpu, abrir p/ ver e era o hd estralando pode dentro como se o "motor" quisesse ler mas não conseguisse, no setup o hd tb não era reconhecido.

    Pois bem como ainda está na garantia deixei quieto momentaneamente.

    Depois mais tarde resolvi ligar algumas vezes, e numa delas reconheceu o HD mas exibiu uma mensagem (em ingles) acho q da função smart, dizendo que o hd da ide5 estava com problemas e que era pra eu fazer backup dos dados imediatamente.

    Pois bem entrei no windows e gravei uns dvd com arquivos importantes.

    Depois passei o verificador de disco do winxp.

    Na partição D: FAT32 ele só lê até 75% e restarta o micro começando o verificador de novo em loop até 75%
    OBS: o verficador é feito com lentidão leva uns 15 minutos pra chegar a 75%.
    Na partição C: NTFS ele faz um processo em 5 etapas, na 4ª etapa vai até uns 78% e restarta o micro tb.
    No D: se tento passar o skandisk do win98 ele diz que a unidade tem problemas e que vai reparar, mas fica na tela de "corrigindo problema" infinitamente sem ler ou reparar nada.

    O problema é que agora ta acessando o windows e não tá estralando mais.
    Será que a loja vai trocar pra mim já que agora não dá pra identificar o problema??

    Quem souber de algo ajuda ai.

    OBS O HD é um Samsung Sata2 Spinpoint 80gb o modelo não lembro agora.

    Abraços

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Estou com um Seagate de 250 gb aqui, novo, com isso também.... RMA amanhã.

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Eu tive um Seagate 160Gb que veio assim tb, estalinhos e performance ridicula. Trocaram sem problema algum na loja!

    []'s

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    403
    Verdinhas
    56

    Citação Citando The Toy Ver mensagem
    Estou com um Seagate de 250 gb aqui, novo, com isso também.... RMA amanhã.
    Meu medo é os caras não quererem trocar, já que agora não está estralando e tá entrando no windows normal.

    Mas vamos ver o que que dá hehe.

  6. #5
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    se for seagate e os cara da loja na trocarem, manda pro RMA...

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Se deu pau na smart tá registrado, abre no speedfan e olha os atributos do smart como tão... A loja tem que trocar sim

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    403
    Verdinhas
    56

    Citação Citando silverf0x Ver mensagem
    se for seagate e os cara da loja na trocarem, manda pro RMA...
    É samsung

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    2.924
    Verdinhas
    0

    Será que ele esta com problema mesmo?
    Pois quando esta com problema ele geralmente não funciona de vez...
    Checa aí direito

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    403
    Verdinhas
    56

    Citação Citando Nikkey2006 Ver mensagem
    Será que ele esta com problema mesmo?
    Pois quando esta com problema ele geralmente não funciona de vez...
    Checa aí direito
    Pois é, como eu falei funcionava bem.
    Ontem começou a estralar e não reconhecer mais.
    A noite qdo liguei já no POST apareceu a msg em ingles que o hd da ide5 estava com problemas quer era pra fazer o backup dos dados imediatamente.
    No verificador de disco vai até 75% reinicia e fica dando loop.
    Mas se não passo o verificador de disco, ele agora entra no windows e não estrala mais.

    Não sei dizer, mas acho q algum problema tem, pois estralou e não reconheceu durante o domingo todo, só a noite q consegui acessar sem estralar.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    ...
    Registro
    May 2001
    Mensagens
    2.142
    Verdinhas
    135

    Citação Citando Douglas Luiz Ver mensagem
    Pois é, como eu falei funcionava bem.
    Ontem começou a estralar e não reconhecer mais.
    A noite qdo liguei já no POST apareceu a msg em ingles que o hd da ide5 estava com problemas quer era pra fazer o backup dos dados imediatamente.
    No verificador de disco vai até 75% reinicia e fica dando loop.
    Mas se não passo o verificador de disco, ele agora entra no windows e não estrala mais.

    Não sei dizer, mas acho q algum problema tem, pois estralou e não reconheceu durante o domingo todo, só a noite q consegui acessar sem estralar.
    cara, a loja tem que trocar assim. toda loja de respeito troca apenas em o usuasio pedir.
    mas as vezes tem umas bodegas que botam banca mesmo. nesse caso, pede pra eles passarem o check disk

    ps.: na proxima, compra seagete que vc nao depende de loja pra trocar.

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    403
    Verdinhas
    56

    Citação Citando KillinG4FuN Ver mensagem
    cara, a loja tem que trocar assim. toda loja de respeito troca apenas em o usuasio pedir.
    mas as vezes tem umas bodegas que botam banca mesmo. nesse caso, pede pra eles passarem o check disk

    ps.: na proxima, compra seagete que vc nao depende de loja pra trocar.
    Eu sei, sempre tive seagate, não confio em maxtor hehe.

    Mas qdo fui pegar o hd sata, só tinha samsung e maxtor, dai fiquei com o samsung.

    Mas pelo q vi nos posts aki, seagate só é melhor pelo rma direto, pq tem dois usuarios q tiveram os mesmos problemas com seagate.

  13. #12
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Citação Citando Douglas Luiz Ver mensagem
    Meu medo é os caras não quererem trocar, já que agora não está estralando e tá entrando no windows normal.

    Mas vamos ver o que que dá hehe.


    É o meu caso. Estarei levando amanhã ou depois (esqueci o print screen em casa para imprimir na laser do serviço). Acho que vou levar depois mesmo.

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    2.924
    Verdinhas
    0

    Tenho 2 Samsung Sata2 Spinpoint de 80Gb e um IDE, todos funcionam uma belezinha por aqui, nadica a reclamar, são silenciososs, rápidos, não esquentam.
    Vai na loja onde adquiriu e pede troca então amigo.

    Abração!

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.981
    Verdinhas
    279

    Tem que reclamar. Se não correr atrás os caras não trocam, e você toma preju.

  16. #15
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Eu levei o meu hoje.... Enrolei a semana toda e me ligaram dizendo que não acharam defeito, mas que estava autorizada a troca...

    Bom, como já viram, estava pensando em pegar memória com o valor. BUT.

    Aconteceu o tec agora de novo, mas com o outro hd, o de 200 gb. Deu pau, travamentos e até tela azul.

    Estranho. Na primeira vez que deu isso achei que seria o de 200, aí comprei outro de 250, um WD e coloquei como o primário e o de 250 da Seagate como secundário. Aí ocorreu isso com o Seagate e eu coloquei de volta o de 200 aqui. E agora acontece isso com o de 200 novamente.

    Ou os dois estão bichados OU..... O cabo SATA ou a porta está bichado. Troquei o cabo e a porta....

    Detalhe, deu pau de gravação quando eu estava usando o e-mule. Ele não conseguiu gravar os downloads do emule.

    E outra coisa, esse de 200 gb tenho há dois anos e só veio a dar pau UM dia depois de eu ter colocado o de 250 da Seagate aqui, como primário.

    No Speeedfan indica tanto o WD de 250 quanto o de 200 (também WD) sem problemas.

    Vou é deixar ligado direto e quanto à memória resolvo depois de segunda. Se for hd bichado mesmo, então vou ter que pegar outro.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    ...
    Registro
    May 2001
    Mensagens
    2.142
    Verdinhas
    135

    fonte velho
    a um bom tempo atraz (eu tinha um k6-2 :O ) eu mandei uns 3 ou 4 HD's pra garantia pq tava dando BB no primeira dia de uso. acabei constatando que era a fonte.
    fato engraçado: passaram uns 3 seagate nessa brincadeira. qnd o cara manda aquela merda do maxtor slim, eu troquei a fonte e pararam os problemas. inocente como eu era, fiquei com o maxtor. pffff. nem 2 anos

  18. #17
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.302
    Verdinhas
    228

    Citação Citando KillinG4FuN Ver mensagem
    fonte velho
    a um bom tempo atraz (eu tinha um k6-2 :O ) eu mandei uns 3 ou 4 HD's pra garantia pq tava dando BB no primeira dia de uso. acabei constatando que era a fonte.
    fato engraçado: passaram uns 3 seagate nessa brincadeira. qnd o cara manda aquela merda do maxtor slim, eu troquei a fonte e pararam os problemas. inocente como eu era, fiquei com o maxtor. pffff. nem 2 anos
    caralho =( q zica

    ps: é fonte msm

  19. #18
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    As voltagens estão boas.... E segurando meu OC no X2 3800+ em 2500.
    + 12,09
    + 5,01

  20. #19
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Um detalhe. O Seagate de 250 gb começou a dar zica em outra máquina com uma ST 420 nova, numa A8N-E. Começou com incompatibilidade do hd com a mobo, tive que usar um fdisk/mbr.

    Só que a cada duas vezes que ligava o micro, uma a bios não reconhecia o hd. Tinha que desligar na energia para entrar.

    Como era incompatibilidade no início, coloquei na minha K9N e aí começou isso tudo.

    Então os fatores são muitos.

  21. #20
    Membro Avatar de The Toy
    Info Conteúdo e Citações Jogos Mensageiros
    [Too Long]
    Registro
    May 2002
    Mensagens
    37.845
    Blogs
    15
    Verdinhas
    2658

    Comprei a Seventeam.

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    2.924
    Verdinhas
    0

    Estranho...agora isso de estralar deve ser problema no HD, realmente deve ter indo pro saco . l
    Última edição por Nikkey2006 : 10-02-2007 às 15:09

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões