+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    153
    Verdinhas
    0

    STOP 0x00000051 REGISTRY_ERROR até no install do win?

    gente.. to com um problemao aqui
    comprei um pc bem low end pra fazer pro meu irmao.. eh um semp 3000 am2 espetado numa asus m2npv-vm
    com 512mb ddr2 667 samsung..
    ta. beleza, instalei tudo, instalei windows xp, atualizei a bios pra versao 0603 o pc rodou bonito por 2 dias (teste de uptime em idle, sem over e nada rodando, só o win), até q de madrugada ele simplesmente rebootou (exatamente na hora q eu fui deitar pra dormir), na hora de bootar o windows ele ia pra uma tela azul e rebootava...
    ae quando eu metia o cd do win dava pra ver o erro... STOP 0x00000051... REGISTRY_ERROR...
    ae tá, peguei e desliguei o pc e fui dormir, no outro dia liguei denovo e vi q tava dando Memory Test Fail.. passei a memoria no memtest e deu erro em TODOS os setores... peguei a memo e mandei pro RMA todo crente q ia solucionar o problema.. 3 ressacas depois a memo chegou aqui em casa... botei no pc, testei na bios, nada de erro, botei memtest, nada de erro, fui bootar o win... denovo tela azul... rebootei o pc e meti o cd do windows, nao deu outra... na hora q ele IA verificar o hd... REGISTRY_ERROR...

    e agora? ja virei o tio google de cabeça pra baixo e nao axei nada conclusivo.. alguem ai tem uma ideia? =\

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    153
    Verdinhas
    0

    o hardwhat ja foi melhor ¬¬

    enfim... o install do windows xp, do windows 2003 nao iam nem fudendo... dava blue screen quando ele ia procurar versoes anteriores do windows...
    entao eu fui lá e instalei meu vista RC2 e foi

    estranho :/

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.883
    Blogs
    1
    Verdinhas
    16195

    Tua copia do 2003 pode tar bixada, enfim dah um clear CMOS e testa melhor essa memoria

  5. #4
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Acredito que o problema, além da memória pode estar relacionado ao HD também.

    Da uma conferida.

    jr.

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Sinceramente? Pra min é a placa mãe!

    Tive varios problemas parecidos com ela... volta pro BIOS de fábrica (acho que é a 0303) que deve solucionar alguns dos problemas.

    []'s

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    153
    Verdinhas
    0

    estranho pq no vista instalou certinho, mas no xp e no 2k3 nao...
    aeuhaeuaeae

    realmente, tenho umas coisas pra fazer e quando voltar vou tentar colocar o XP :}

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    153
    Verdinhas
    0

    e, pokemon... nao vi problema nenhum com a mobo ainda... :\
    até achei ela boa d+ pro preço q paguei

  9. #8
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.883
    Blogs
    1
    Verdinhas
    16195

    Citação Citando Rauen Ver mensagem
    e, pokemon... nao vi problema nenhum com a mobo ainda... :\
    até achei ela boa d+ pro preço q paguei
    o negocio é que o pogaymon é um pé-frio azarado... nada funciona 100% com ele

  10. #9
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Citação Citando Rauen Ver mensagem
    e, pokemon... nao vi problema nenhum com a mobo ainda... :\
    até achei ela boa d+ pro preço q paguei
    Se liga na merda
    http://forum.hardmob.com.br/showthread.php?t=286011

    []'s

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    153
    Verdinhas
    0

    eu ja vi o teu topico... nao vi defeito nenhum ;\

  12. #11
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.883
    Blogs
    1
    Verdinhas
    16195

    Eu já vi esse tópico antes... o problema tá entre a cadeira e o teclado, digo, entre o sofá e a TV


    Manda essa mobo pra RMA pogaymon

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões