+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    157
    Verdinhas
    0

    Citação Citando Saboya Ver mensagem
    Não sei qual é o vcore padrão dos C2D não... Mas o mínimo na ABIT AB9 é 1.325v pra um 6300, que é quanto eu uso o meu diários, a 3.01ghz.
    vcore padrão do e63 é 1.28v!!!

    abraço!

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2007
    Mensagens
    1
    Verdinhas
    0

    Pessoal,
    desculpa reviver o topico.

    Eu possuo o mesmo problema do nosso amigo ||JONY||__KoK

    Numa P5LD2-SE + C2D E6300 o VCORE fica sempre em overvolt 1.4~V!!!

    Não adianta setar VCORE manual como 1.2~
    Não adianta setar PCI-E

    Já tentei de tudo ! O VCORE é sempre alto !

    Já vi várias pessoas com essa mobo + E4300 ou E6400 sem esse problema de overvolt.
    Mas com E6300 já vi umas 4 ou 5 pessoas com o mesmo problema, seja OC manual ou via AI Overclocking

    Se alguém souber resolver, agradeço.

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2006
    Mensagens
    98
    Verdinhas
    0

    problema de voltagem na p5ld2 SE

    Boa noite! Tenho a mesma placa mãe, asus p5ld2 SE e uso um e6400. A verdade é que nao tem solucao esse problema, qualquer overclock, pode ser de 10mhz e o vcore ja salta pra 1.38, nao importa o que faca (ja teste 3 bios e todos tipos de config nelas). Usando o CPU em stock e setando pra 1.225v fica perfeito nessa voltagem, mas qualquer alteracao no clock o v core dispara. Se alguem tiver alguma ideia milagrosa, eu tambem ficarei grato! É um saco ter que usar quase 1.4v de voltagem em pleno verao sendo que o processador conseguiria rodar tranquilo com overclock e 1.3v.

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    pois eh

    ja vi gente com 4300 + P5LD2-SE e o vcore n salta pra 1.38~1.4 v

    n faço a menor ideia o pq dissu
    soh sei q aki em casa n tem o q eu faça
    ja procurei por ae, mas n axei em lugar nenhum
    to com a bios 802 e n arrumo issu nao

    o q axo estranho eh com o 4300 o vcore fica de boa, sem overvolt O.o

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    216
    Verdinhas
    38

    Citação Citando ||JONY||__KoK Ver mensagem
    pois eh

    ja vi gente com 4300 + P5LD2-SE e o vcore n salta pra 1.38~1.4 v

    n faço a menor ideia o pq dissu
    soh sei q aki em casa n tem o q eu faça
    ja procurei por ae, mas n axei em lugar nenhum
    to com a bios 802 e n arrumo issu nao

    o q axo estranho eh com o 4300 o vcore fica de boa, sem overvolt O.o
    Negativo... meu 4300 aqui, mesmo com 9x267 já sobe pra 1,31-1,34.. É coisa da P5LD2-SE mesmo. Como o amigo acima falou, subiu 10 MHz q seja, já vem overvolt. Se alguém aparecer com uma luz, também agradeço.

  7. #31
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    Citação Citando Rafael-Brascom Ver mensagem
    Negativo... meu 4300 aqui, mesmo com 9x267 já sobe pra 1,31-1,34.. É coisa da P5LD2-SE mesmo. Como o amigo acima falou, subiu 10 MHz q seja, já vem overvolt. Se alguém aparecer com uma luz, também agradeço.
    entao
    1.3250 n seria o vcore stock do 4300??

    varia entre 1.31 e 1.34 seria normal, apesr dele provavelmente conseguir rodar abaixo dissu

    com o 6300 ele pula pra 1.38~1.4v

    c o meu ficasse entre 1.31~1.34 eu ja tava feliz xD

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    É implementação de BIOS da ASUS, não é bug, é proposital, só não me pergunte porque.

  9. #33
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Blá
    Registro
    Jul 2003
    Mensagens
    1.928
    Verdinhas
    55

    c for proposital entao eh possivel q exista, ou entao apareça por ae, alguma bios modificada q resolva esse prob

    n eh?

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões