+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    16
    Verdinhas
    0

    Asus A8V indo pro buraco???

    Ante-ontem cheguei em casa e meu pai se queixou que o PC ligava porém após uns 5seg desligava sozinho.. fui verificar e realmente estava com problemas.. ele nem ao menos ligava o monitor... então desmontei e comecei a fuçar até que eu inverti os cabos IDE... coloquei os HDs no IDE2 e o DVD no IDE1 e o PC funcionou.. PORÉM começou a surgir uns problemas..

    A lan onboard toda vez que o PC é iniciado ela inicia bugada... se eu não tenho que instalar o driver novamente tem que desativar e ativar manualmente ela...
    o driver de disquete não funciona mais..
    a adsl para do nada e a lan buga.. tendo que reinicar para poder voltar a navegar..


    alguém sabe o que pode ser..?

    eu até atualizei a bios e nada mudou :/
    alias.. mudou.. eu consegui conectar na net porque nem isso antes dava...
    ontem tentei instalar um modem 56k pci porém não foi reconhecido... (como se não tivesse ali.)

    já formatei
    já limpei todas as peças

    será que minha A8V está ferrada?



  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Jetboy
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    1.852
    Verdinhas
    16

    Zera a bios pelo Jumper, tenta plugar só com o HD, testa as memórias, troca a bateria da placa-mãe, troca a placa de video.
    As vezes pode ser algo simples.
    Eu tive um problema com uma M2N-E do meu amigo, montei o pc, e quando liguei ele não dava boot porque a porta sata que o hd tava ligado estava queimada e impedia o boot.
    Troquei de porta sata (ainda bem que tem 6) e ligou.
    Engraçado que logo depois deu a mesma coisa na minha placa-mãe que é uma M2N-E também.
    Boa sorte.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    2.924
    Verdinhas
    0

    Kra, desmonta o micro, limpa geral, formatada e reinstala tudo de novo, se continuar é possível que a MB esteja com problema.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    16
    Verdinhas
    0

    obrigado pelas dicas..

    agora o pc está meio que 'estável' porém caso aconteça de novo... vou tentar uma dessas opções..


    Nikkey2006
    já formatei e desmotei tudo... limpei e tals.. parece que é algo na mobo msm... mais parou de me encomodar... então vou deixar assim...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    2.924
    Verdinhas
    0

    bele intaum véi...fika de zóio aí...heheh

  7. #6
    Membro Avatar de mornion
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2005
    Mensagens
    20.078
    Verdinhas
    212

    Tive uma A8V que veio xoma LAN bugada, não funcionava nem a pau, não aceitava driver nenhum, só resolveu trocando...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2006
    Mensagens
    2.924
    Verdinhas
    0

    Eu tenho uma aqui A8V funciona tudo perfeitamente...a LAN dela é uma beleza...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões