+ Responder Tópico
  1. #1
    Membro Avatar de rbuass
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Temperatura do CPU disparou pra 85ºC

    Tava usando meu PC somente pra navegar na net....com voltagens baixas e overclock de 30% apenas...estava assim há uns 2 dias (já usei mais de 3.6 Ghz...ele tava em 3.2 Ghz)...tudo estava perfeito...
    De repente meu PC começou a dar uns bips quando eu teclava....repetir letras e comandos do teclado...(tipo...eu digitava uma letra e apareciam 2, 3, ou até mais..o PC ficou instável...
    Acontece que quando erro ao teclar...normalmente ouvia um "bip"....e inclusive postei aqui no fórum pra ver de que se tratava (sem resposta)....
    Eu tava crente que isto se tratava de um problema com o teclado...
    Resolvi abrir o everest...e ver se tinha algo errado...
    A temperatura tava 85ºC...abri o Core Temp...a mesma coisa....o PC Wizard...a mesma coisa...saí e entrei na BIOS..tava lá....85ºC...dei um load default na hora...e to com o PC em stock..com a temperatura a 33/34ºC agora (ufa)...
    O que pode ter acontecido????...o PC tava super bom...fiz testes de estabilidade e passou em todos...3Dmark06/orthos/CPU Stability..tava tudo beleza....
    De repente..essa instabilidade..esse aumento perigoso de temperatura...
    Sorte (acho que é sorte)...que eu tava com o CPU Thermal Control TM1 e TM2 habilitado....senão acho que fritava o CPU...
    As voltagens que tava usando:
    1,4125V CPU
    Auto FSB
    2,2V RAM (Dominator PC8500..é essa a voltagem)
    1,45 SPP
    Pelo que vcs podem ver...as voltagens estão totalmente dentro...e o que mais me intriga...é que o PC tava nota 10....
    Agora em stock..ele tá perfeito de novo....
    Se alguém souber o que aconteceu...vai ajudar muito

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.874
    Blogs
    1
    Verdinhas
    16159

    pode ter sido algum bug na BIOS... atualiza ela

  4. #3
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    checou os coolers certo?

    as vezes pode ta dando zinca no fan.. abre o pc e confere soh pra garantir.

  5. #4
    Membro Avatar de rbuass
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Citação Citando Zecacu Ver mensagem
    pode ter sido algum bug na BIOS... atualiza ela
    A BIOS é a mesma que tava usando...sem problema nenhum....além de ser a última atualização...

    Citação Citando BlackOmega 99 Ver mensagem
    checou os coolers certo?

    as vezes pode ta dando zinca no fan.. abre o pc e confere soh pra garantir.
    Nem...o fan tá ok....tanto que voltei pra stock e a temperatura ficou boa

    Sei lá....ainda que só descobri que a temperatura tava "queimando"...pq o PC ficou totalmente instável....mas eu havia olhado e o cooler tava afuncionando com rotação normal....
    Não faço nem idéia do que possa ter acontecido...

  6. #5
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    Po bixo, tá zicado esse seu over hein, faz tempo que tá dando bucha...
    Dá mesmo vontade de ficar tudo em stock mesmo, ás vezes...

    Mas porra, você mesmo disse que gastou 10k nesse PC, pega logo um WC e mete em tudo, quero ver esquentar.

  7. #6
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Ja disse.. Ele é zicado..

    Aqui seguro um E6600 a 3.6Ghz 1.4v e ele bate 69ºC com horas de Orthos. Isso tudo com um Zalman 7000B ** de mais de dois anos.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    214
    Verdinhas
    0

    To Com Um Problema Pior que O Seu

    Citação Citando rbuass Ver mensagem
    Tava usando meu PC somente pra navegar na net....com voltagens baixas e overclock de 30% apenas...estava assim há uns 2 dias (já usei mais de 3.6 Ghz...ele tava em 3.2 Ghz)...tudo estava perfeito...
    De repente meu PC começou a dar uns bips quando eu teclava....repetir letras e comandos do teclado...(tipo...eu digitava uma letra e apareciam 2, 3, ou até mais..o PC ficou instável...
    Acontece que quando erro ao teclar...normalmente ouvia um "bip"....e inclusive postei aqui no fórum pra ver de que se tratava (sem resposta)....
    Eu tava crente que isto se tratava de um problema com o teclado...
    Resolvi abrir o everest...e ver se tinha algo errado...
    A temperatura tava 85ºC...abri o Core Temp...a mesma coisa....o PC Wizard...a mesma coisa...saí e entrei na BIOS..tava lá....85ºC...dei um load default na hora...e to com o PC em stock..com a temperatura a 33/34ºC agora (ufa)...
    O que pode ter acontecido????...o PC tava super bom...fiz testes de estabilidade e passou em todos...3Dmark06/orthos/CPU Stability..tava tudo beleza....
    De repente..essa instabilidade..esse aumento perigoso de temperatura...
    Sorte (acho que é sorte)...que eu tava com o CPU Thermal Control TM1 e TM2 habilitado....senão acho que fritava o CPU...
    As voltagens que tava usando:
    1,4125V CPU
    Auto FSB
    2,2V RAM (Dominator PC8500..é essa a voltagem)
    1,45 SPP
    Pelo que vcs podem ver...as voltagens estão totalmente dentro...e o que mais me intriga...é que o PC tava nota 10....
    Agora em stock..ele tá perfeito de novo....
    Se alguém souber o que aconteceu...vai ajudar muito
    Bem pelo menos ele ficou nessa temperatura no Over (tenho uma configuração parecida) imagine a minha surpresa que o meu faz a mesma coisa só que em stock agora mesmo estou com o gabinete aberto mais circulador de ar pra dar conta senão ele bate os 85ºC na boa. Mesmo assim está quase 60ºC.

    GOSTARIA ATÉ DE SABER QUAL É A TEMPERATURA DE TRABALHO DESSA CPU?

    Configuração:

    P5B-DELUXE WIFI
    E6400 (OEM)
    MEMO WINTEC AMPO 2800 PC2 6400 (800MHZ - TIMES 5-5-5-18)
    COOLER MASTER MODELO: CI5-9HDSC-0L-GP
    FONTE SEVENTEAM 350W ST-350BKV
    OBS.: TENHO UMA FAN DE GABINETE DE 12X12 DA TT E NEM ASSIM VAI !!!!!!!!
    SERÁ QUE É O COOLER JÁ QUE NA CAIXA NÃO FAZ MENÇÃO AO CORE2 DUO, SÓ MARCA LGA 775 P4 3.8GHZ AND HIGHER (115W) E LGA 775 CELERON D 3.46GHZ AND HIGHER.
    COM DETALHE É DE ALUMÍNIO COM SOMENTE O CENTRO EM COBRE SERÁ QUE É ISSO?
    Podem também me enviar MP se preferirrem e desculpem o desabafo!!!!!!!

    Abs,

  9. #8
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Em stock não deveria chegar aos 40ºC

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.842
    Blogs
    1
    Verdinhas
    7

    Falta de sorte?

  11. #10
    Membro Avatar de Malacopr
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    228
    Verdinhas
    0

    Citação Citando Ninentim Ver mensagem
    FONTE SEVENTEAM 350W ST-350BKV
    fonte tbm não ajuda né...

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    214
    Verdinhas
    0

    Concordo, Porém . . .

    Citação Citando Malacopr Ver mensagem
    fonte tbm não ajuda né...
    É óbvio que a fonte não ajuda, mas eu tava com uma Archieve 500W não Reais, que era pior que essa com certeza inclusive essa é "emprestada", já que o meu padrinho comprou uma HUNTKEY 450W, mas as linhas estão mais estáveis que com a outra fonte a linha de 12V não passava de 11,880V, e agora está em 12,03V as demais linhas estão boa também! Como tô sem grana no momento então por enquanto é isso!

    Abs,

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões