+ Responder Tópico
  1. #1
    Membro Avatar de cpi.eros
    Info
    tiago
    Registro
    Jun 2002
    Mensagens
    1.303
    Verdinhas
    46

    [Dúvida com Fonte/Energia]

    Dae galera, acabei de comprar um Pentium D 915 e uma GA-8I865GME.
    Montei o pc com apenas a placa mãe e o processador e recebi um apito curto com beeps continuos, não tenho duvidas que seja algo relacionado a energia, porem eu só recebo os beeps quando conecto o cabo aux. de energia da fonte, aquele com 4 pinos, quando eu desconecto ele não apita, mas mesmo assim nao da video.
    Este problema é realmente a fonte?, será que uma fonte mesmo sendo uma generica (VCOM 400W p/ P4) nao aguentaria a mobo e o processador?, sao especificacoes diferentes?
    Espero qualquer tipo de ajuda/dica, obrigado.

    p.s. estranho mesmo é apitar quando estao os 2 cabos de energia conectados, e nao apitar quando esta apenas o cabo de 20 pinos.

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    ...
    Registro
    May 2001
    Mensagens
    2.142
    Verdinhas
    135

    o apito deve ser de memoria ou VGA. nada a ver com a fonte
    qnd vc tira os 4 pinos extra, a mobo nem verifica se tem VGA e memoria pra apitar

    logico que nao é seguro rodar esse pc com essa fonte. mas que da pra ligar da. os apitos nao tem nada a ver com ela.

  4. #3
    Membro Avatar de davidsjc
    Info
    Registro
    Oct 2006
    Mensagens
    2.488
    Verdinhas
    67

    Eu recomendo que você troque por uma fonte de pelo menos 350W reais...
    Você vai gastar uns 100,00 ai...

  5. #4
    Membro Avatar de cpi.eros
    Autor do tópico
    Info
    tiago
    Registro
    Jun 2002
    Mensagens
    1.303
    Verdinhas
    46

    Muito obrigado galera, problema resolvido, era memória mesmo.
    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões