+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    [OverclockMOB] Cpu a 5graus???

    Opa!!!
    Tow eu aki dinovo falano um negocio doido que aconteceu com meu pc..... nao sei se é normal e tal.... mas vamos la...

    Eu tenho um p4HT 2.8, uma asus P5GD2-X, ddr2 2x512mb 533mhz Samsumg, Hd Sata...

    A algum tempo, fiz um watercooler pro meu pc e tal, fikei contente com o resultado, mas nunca tinha feito Akeeeele over né...... até que chegou hj, resolvi arriscar um poco mais...
    Fiz o procedimento padrao pra dar over né, colokei a voltagem cpu no min, travei o pci, o pci-e, e tal, ae fui subindo de poco em poco, até que peguei 3.4ghz ( multiplicador é 14 ), ae eu dexei a memo rodando em pc3200, até ae blz, ae eu botei o dedo na memo, ela tava gelada pacas, resolvi botar ela pra 4300 memo, oque dava mais ou menos uns 640mhz.... blz,
    Comecei os testes no everest, rodando o teste de Memo, e de Cpu Stress ao mesmo tempo né...
    Passaram uns 15minutos de teste, tudo ok, quando de repente a temperatura do CPU dispenca dos 40graus que tava estavel pra 5graus, depois 1grau, depois n/a
    na hora desliguei o pc, e setei pra fsb 200 ....
    Mas o pc nem travou nem deu nenhum tipo de problema......

    Normal acontecer isso?? Oque devo fazer?? Posso continuar a upar o over??? Aumento a tensao da cpu??? Foi algum tipo de falha no sensor de temp??? Valeu!!

    Heheheheh...... Agradeço desde ja...... é que sou meio noob nesse negocio de over...

    Valeu galera!!!

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    720
    Verdinhas
    0

    normal sensor dar problema, mas tome cuidado com esse over se o sensor ta bixado! Pode mostrar pra vc 20 graus quando na verdade são 60...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Tipo...... eu sei que a temperatura do cpu fica sempre uns 5graus a mais do que a temperatura da agua do meu watercooler....... eu tenho termometro aki no reservatorio...... Tipo, a agua dele nunca passou de 36graus ( o radiador ainda é ruim, mas vou melhjorar isso )......

    e outra... no momento que deu "pau" a temperatura tava estavel em 40graus......


    Tipo, o sensor nunca tinha dado problema ( nunca tinha percebido antes ) será que deu problema por causa do over???

    Será que já tá na hora de aumentar a tensao do cpu pra tentar upar mais o over???
    vlw!!


    Ah, minhas memos aguentam até quanto será??

    Valeu!!!!

  5. #4
    CRF
    CRF está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Se o sensor ta com problema, configure a placa mae na bios pra desligar o PC qdo o processador atingir certa temperatura

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Sensor dah problema mesmo, so recomendo nao confiar demais na temperatura do reservatorio. Eh bom lembrar que uma temperatura subindo demais no processador, nao vai refletir tao rapido no reservatorio.

    Alem disso tem a possibilidade de dar algum problema e a agua nao ser mais bem bombeada ou etc e o reservatorio tb nao subir de temp, enquanto o processador estah fritando...

    Minha recomendacao eh comprar um sensor de temp que de pra colocar no block ou ateh na lateral do shim do processador e confiar mais nele mesmo. Enquanto isso nao sei se eh tao recomendavel aumentar a temp. MAS, se voce ja tinha chego num ponto anterior estavel, nao vejo porque nao repetir.

    E Pimentel, a parada de setar na mobo pra desligar a partir de certa temp nao vai funcionar.....porque como a bios vai saber a temp se o sensor ta quebrado?

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Enquanto a bomba parar de funcionar, se isso ocorrer eu vejo.... por que aki no meu reservatorio pedreiro, faz meio que um efeito Cascata, ahahah, eu vejo a agua caindo..... =P aheuieahiuaehui

    tipo....... acredito que se ocorrer uma situaçao extremaaaa de over extremo e calor extremo, no maximo vai dar uma diferença de 10graus entre a agua e o processador.......

    Intao nao sei se vai ter problema, vai?

  8. #7
    CRF
    CRF está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    16.435
    Verdinhas
    7

    Citação Citando Malogro Ver mensagem
    Sensor dah problema mesmo, so recomendo nao confiar demais na temperatura do reservatorio. Eh bom lembrar que uma temperatura subindo demais no processador, nao vai refletir tao rapido no reservatorio.

    Alem disso tem a possibilidade de dar algum problema e a agua nao ser mais bem bombeada ou etc e o reservatorio tb nao subir de temp, enquanto o processador estah fritando...

    Minha recomendacao eh comprar um sensor de temp que de pra colocar no block ou ateh na lateral do shim do processador e confiar mais nele mesmo. Enquanto isso nao sei se eh tao recomendavel aumentar a temp. MAS, se voce ja tinha chego num ponto anterior estavel, nao vejo porque nao repetir.

    E Pimentel, a parada de setar na mobo pra desligar a partir de certa temp nao vai funcionar.....porque como a bios vai saber a temp se o sensor ta quebrado?
    É mesmo, q imbecilidade eu postei heuaheiaehauiehauiee Nem me liguei, babou entao

    EDIT: mas ae, os p4 num tem um sistema proprio q eles mesmo desligam qd esquentam mto???
    Última edição por CRF : 14-03-2007 às 18:06

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Oque eu queria saber mesmo é se eh apenas um problema de sensor??? Blz...


    E quanto que vcs axam que dá pra pegar de over nesse pc meu???
    Dá pra dexar as memo samsumg rodando a 667???

    Vlw a quem ja ajudou =)

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    opa....
    Colokei meu cpu a 3.5ghz, e as memo em 667, tow fazendo testes no everest aki a algum tempo, e tá tudo ok até agora..... tá estavel

    O problema do sensor, eu testei no everest sem over, e dá erro de mediçao do mesmo jeito.....

    E lembro tbm que as tensoes já deram erro tbm ( ou variaram mesmo )


    e keria perguntar se é seguro eu manter esse over ( mais pra jogar )? sendo que tá estavel


    Valeu!!!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    69
    Verdinhas
    5

    Usa o Core Temp pra medir a temperatura

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    692
    Verdinhas
    1

    Tow usando o asusProb + SpeedyFan + Everest
    Todos marcam temps parecidas....


    CoreTemp marca parecido ou oque??
    Vlw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões