+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    338
    Verdinhas
    0

    Problemas com 6800OC

    Entao comprei essa placa, coloquei no meu pc ela fica apitando! deixei um fonte so pra ela e deu esse problema, tenhu uma mb ECS K7S5A sera que eh por causa dela? ou a vga ta zuada?

    quem puder me dar informacao agradeco

    abrs!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de agontijo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.001
    Verdinhas
    4

    Cara, coloca mais informações sobre seu sistema, pois assim tá difícil de advinhar...

    Qual fonte você tá usando, ligou tudo e não deu post ou só apita e não liga?

    Abraço,

    AleX

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    338
    Verdinhas
    0

    ligou td menos monitor e o pc, luzes pc ok, mais apita mais de 6 ou 7 vezes!

    meu pc:

    mb = K7S5A
    processador = Athlon xp 1.7
    memoria ram = 786mb DDR/233
    tenhu uma 5200 mais fiz oc para 5500 mais ta baixo nao aumentei mto nao...
    tenho duas fontes genericas uma bate 450W mais nao deve ser e otra veio em otro gabinete tbem generico 400W da vcom...

  5. #4
    Membro Avatar de agontijo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.001
    Verdinhas
    4

    Cara esse negócio de 2 fontes é muito gambiarra. Como você tá fazendo pra ligar as duas ao mesmo tempo?

    A 6800 é NU? Ela tá com uma fonte só pra ela? Já foi testada em algum outro PC? Acho difícil ela puxar tanta energia assim, tá com cara que tem algo errado.

    Reseta o CMOS (se ainda não tiver feito), e tenta bootar com ela usando 1 fonte só. Testa também usando só 1 pente de memória pra ver o que acontece.

    Dá um retorno aí pra nós.

    Boa sorte!
    AleX

  6. #5
    Membro Avatar de Thomas
    Info Conteúdo e Citações Jogos Mensageiros
    London - UK
    Registro
    Jan 2004
    Mensagens
    5.072
    Verdinhas
    365

    possibilidade 1 = fonte, compre uma boa
    possibilidade 2 = mobo incompativel com a placa..
    possibilidade 3 = vga ferrada

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    338
    Verdinhas
    0

    entao mexi na memoria, mexi na bios, comprei fonte nova sevemteam 420 e nada... fica apitando haha


    apita 6 a 8 vezes ai da um tempo ai apita 2 a 3 vezes e para... nao sai disto

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    338
    Verdinhas
    0

    mais alguem pode me ajudar?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões