+ Responder Tópico
  1. #1
    Membro Avatar de #Stifler
    Info
    Registro
    Feb 2004
    Mensagens
    5.142
    Verdinhas
    351

    [HELP]Sistema Instavel[Resolvido]

    E ae galera tudo blz ?

    Bom to com um pc aqui que tá dando dor de cabeça já !!

    peguei ele zerado formatei e talz... instalei o xp profissional

    bom atualizei tudo certinho, instalei anti virus e e aquelas bobeiras de sempre...

    ai começou a dar aqueles erros de programas que aparece a msg assim "Este programa n está respondendo e terá que ser finalizado."

    varios programas dão esse erro(MSN, IEXPLORER, EXPLORER)

    e quando eu costumo reiniciar o pc logo que entra no windows aparece uma msg bem assim:
    "O sistemo se recurou de um erro grave"

    e tb o pc costuma reiniciar do nada...

    nem sei como resolver isso, alguem poderia me dar uma solução ou algumas dicas de como proceder diante disso ??

    meu pc é um

    Pentium D 3.4 GHZ
    1GB ram
    geforce 6200 turbo cache
    HD 250GB Samsung
    Fonte é bem generica
    pl mãe GigaByte

    me ajudem plz !!

    ps: ainda tá na garantia, devo chamar o tecnico ?
    Última edição por #Stifler : 26-03-2007 às 0:36

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de #Stifler
    Autor do tópico
    Info
    Registro
    Feb 2004
    Mensagens
    5.142
    Verdinhas
    351

    por favor alguem ??


  4. #3
    Membro Avatar de Lestat Dane
    Info
    Registro
    Sep 2002
    Mensagens
    7.302
    Verdinhas
    421

    Vc ja usou essas pecas antes?
    Pode ser problema na memoria ou incompatibilidade da mesma...

    Nao creio ser a fonte, mas tb nao podemos descarta-la.

  5. #4
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    4.564
    Verdinhas
    3

    nao se desespere kara !




    primeira coisa.. pode ser sua fonte... pegue uma boa e teste!

    outra coisa é memoria... o resto eu descartaria POR ENQUANTO!


    abs!

  6. #5
    Membro Avatar de #Stifler
    Autor do tópico
    Info
    Registro
    Feb 2004
    Mensagens
    5.142
    Verdinhas
    351

    opaa

    vlwww

    vou fazer alguns testes aqui

    tenho 2 pentes de 512 vou ultilizar só 1 e usar o tal do memtest

    se o problema persistir vou tentar arrumar uma fonte decente pra ver como o sistema vai reagir !!
    mas por enquanto vlw pelo conselho galera !!

  7. #6
    Membro
    Info
    Registro
    Jan 2006
    Mensagens
    226
    Verdinhas
    6

    Parece ser problema de memória, arruma o programa Memtest e rode para ver se achará problemas.

    Tente testar com outra memo, ou se vc tiver mais de 1 pente testa com um pente de cada vez para se certificar de qual está com problema.

  8. #7
    Membro Avatar de #Stifler
    Autor do tópico
    Info
    Registro
    Feb 2004
    Mensagens
    5.142
    Verdinhas
    351

    Citação Citando andy_macleod Ver mensagem
    Parece ser problema de memória, arruma o programa Memtest e rode para ver se achará problemas.

    Tente testar com outra memo, ou se vc tiver mais de 1 pente testa com um pente de cada vez para se certificar de qual está com problema.
    é o problema é na memoria mesmo !!

    rodei o memtest com um pente só, e deu mais de 300 erros, depois rodei com os dois pentes ai deu mais de 500 erros

    ...tipo minha memoria é DDR II 533 pc 4200

    eu tenho um pente aqui memoria DDR 400 pc 4200 será que ela funfa na minha placa mãe ?

    queria comprovar mesmo que o problema é na memoria pra mim poder alegar algo quando eu chamar o tecnico.


    mas no entanto vlw pela força mesmo... já tava meio que desesperado com esse negocio !!

    bjs pra todos

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões