+ Responder Tópico
  1. #1
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Atenção Aos Donos Da Asus A8v: Não Atualizem Bios Da A8v P/ Versao 0228

    Aos donos de A8V
    não atualizem bios pra versao 0228
    Apos atualizar minha bios pra versao 0228, obviamente, a primeira coisa q eu fiz, foi dar um LOAD DEFAULTS na bios.

    Meu micro começou a ficar estranho.
    Pra começar, demora bem mais carregar o windows
    E quando abre aquela telinha azul e esta prestes a carregar a tela de login do windows XP, estranhamente o monitor desliga e passado uns 3 seg, liga de novo(NUNCA FOI ASSIM).... ate ai blz
    so q depois q entra no windows vc so falta ter um derrame, TUDO FICA EXTREEEMAAAAMMEEEENNNNTEEE LEEEEEEEEEEEEEEEEENNNNNNNNNNNNTTTTTTTTTTTTTOOOOOOO OOOOOOOO

    VC NAO CONSEGUE FAZE NADA, O ANTIVIRUS DEMORO 15min pra carregar, depois de carregar, (aqui meu adsl é configurado a conexao por PPPEOE), eu clico na conexao e cronometrando no relogio demora 3 minutos
    DESISTI, fui no meu segundo micro e baixei a PENULTIMA VERSAO DA BIOS DA A8V, a versao 0226.....

    blz, rebootei meu micro e voltei a bios pra versao 0226, dei LOAD DEFAULTS na bios e ta blz

    Ganhei meu micro de volta, ufa

    cuidado com a versao 0228 q ta PODRE hein!!
    agora q to com a bios 0226, o monitor NAO DESLIGA MAIS NA TELA DE LOGIN DO WINDOWS (um dos defeitos causados pela bios 0228)
    Última edição por Marc-BR : 08-04-2007 às 21:13

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    457
    Verdinhas
    0

    eu uso a 2228 na minha asus a8v desde que lancaram e nunca tive problema algum, vc deve ter tido algum problema da bios com o seu win xp, talvez uma formatacao resolveria esse problema... inclusive uma correcao da 2228 era a isntabilidade do chipset via com o slot agp que aqui dava uns erros e com a 2228 resolveu.

    creio que nao sao todas as mb´s que tem o mesmo problema que vc teve.

    abracos.

  4. #3
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Citação Citando FAB_Digo Ver mensagem
    eu uso a 2228 na minha asus a8v desde que lancaram e nunca tive problema algum, vc deve ter tido algum problema da bios com o seu win xp, talvez uma formatacao resolveria esse problema... inclusive uma correcao da 2228 era a isntabilidade do chipset via com o slot agp que aqui dava uns erros e com a 2228 resolveu.

    creio que nao sao todas as mb´s que tem o mesmo problema que vc teve.

    abracos.
    só o fato do monitor desligar por 3 ou 4 seg na inicializacao do windows é mto estranho
    sinal de bios podre mesmo
    acontece isso com vc?

    ao voltar da versao 0228 p/ 0226, parou de ocorrer isso comigo

    amigo, meu windows xp foi reinstalado no meu micro a aproximadamente 2 meses (decorrente a uma troca de hds, chegou um hd 250gb seagate sata2 pra mim)
    mantenho o computador sempre muito bem configurado, todos drivers instalados impecavelmente
    e tenho poucos programas instalados no windows
    acho MUITO dificil ser alguma configuração errada no windows, pra mim é bios podre mesmo

    lendo os "news" da versao 0228 diz so isto:
    Fix system will hang up during booting when both AGP graphic card and Dlink 4-port server card installed
    nada de interessante
    Última edição por Marc-BR : 09-04-2007 às 12:30

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    457
    Verdinhas
    0

    meu monitor nao desliga na inicializacao do win, nunca notei nada de errado... deve ser o chipset da sua mb, os chipset´s vias sao uma desgraca, nunca mais compro via, so nforce....

  6. #5
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Citação Citando FAB_Digo Ver mensagem
    meu monitor nao desliga na inicializacao do win, nunca notei nada de errado... deve ser o chipset da sua mb, os chipset´s vias sao uma desgraca, nunca mais compro via, so nforce....
    cara, ate q via nao eh ruim nao

    meu amigo tem um A64 3500 socket 939 + placamae A8N-VM (chipset NFORCE 4)
    se ele vai na bios e coloca HyperTransport de 1000mhz, trava (e era pra roda)

    na minha A8V, ja vem default em 1000mhz e roda perfeito

    pra mim, VIA, ao menos sempre foi estavel
    nunca vi um micro na minha frente, com chipset VIA q desse algum problema de instabilidade
    disso eu naum posso reclamar
    Agora, q o NFORCE é melhor, eu concordo plenamente, exceto alguns chipsets NFORCE 4, q parecem meia boca, igual da A8N-VM
    Última edição por Marc-BR : 09-04-2007 às 20:02

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões