+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de rbuass
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Que mrda...não tem pra IN9 32..

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    a bios q vc ta usando ja suporta oficialmente esse processador? a abit ta deixando a desejar com as bios updates (grande novidade)... vc disse q as memos tao indo bem, mas mesmo assim, seta o tRFC pra 40+ e tenta denovo
    Posta uma screen do uGuru (OC Guru) pra gente ver como vc setou as tensoes da mobo

    sobre os conroes "ruins" de over, não eram dos 6600 pra cima?

    []'s

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    125
    Verdinhas
    0

    Muito estranho o comportamento do sistema do [email protected]
    estou usando uma GuadGT + E6400 (cooler Box) + G.Skill DDR2 1000 4 4 4 5

    no momento estou usando a Bios 1.1, vcore default (1,275v na bios) 1,23v ~ 1,25v real
    não alterei nada de voltagem até agora para 400 de FSB (estou no momento usando em 400x8 = 3200MHZ)
    e a memória está setada em manual 4 4 4 12 2,25v usando 4:5 que fica em 1000Mhz

    eu atualizaria logo a bios, se não der certo tente outra memória e por último o processador (acho difícil ser o processador mas como a galera falou a Intel pode está separando os melhores cores para os Quad Cores

  5. #29
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    [email protected], VMCH vc mecheu nisso? Não é só apenas subir a voltagem das memos...

    []'s

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Citação Citando ||JONY||__KoK Ver mensagem
    1.52 eh meio trash

    n precisa dissu pra coloca 4300 em FSB400 nao O.o
    400 de FSB num E4300 é 3.6ghz. Não é qq um que faz isso com vcore baixo.

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    125
    Verdinhas
    0

    aqui tava tudo certo no memtest mas não tava 100% estável, quando rolava 2 Super PI 32M dava erro,
    aumentei o MCH de 1,30 para 1,40

    agora consegui até apertar mais a memória, agora 1000mhz 4 4 4 8 2t 2,25v

    ops, falha nossa, já editei auhauahuaha
    Última edição por -JOE- : 21-04-2007 às 23:28

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Citação Citando -JOE- Ver mensagem
    aqui tava tudo certo no memtest mas não tava 100% estável, quando rolava 2 Super PI 32M dava erro
    aumentei o MCH de 1,30 para 1,35

    agora consegui até apertar mais a memória, agora 1000mhz 4 4 4 8 2t 2,5v
    2.5v? Good luck!

  9. #33
    Membro Avatar de rbuass
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    2,5V nas memos 533???... cuidado pra não fritar elas

  10. #34
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    125
    Verdinhas
    0

    Citação Citando rbuass Ver mensagem
    2,5V nas memos 533???... cuidado pra não fritar elas

    negativo, a memo é essa aqui G.Skill F2-8000PHU2-2GBHZ (1GB x 2) 4 4 4 5 2,2 ~ 2,3v

    estou usando dentro da especificação do fabricante, acima estava errado e eu já editei

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões