+ Responder Tópico
  1. #1
    vjm
    vjm está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    263
    Verdinhas
    0

    Pelo preço ficou bom p5l-mx + e4300

    Montei este conjunto e conssegui chegar nos 359fsb, mais q isso eu perco o SATA, n usei a rede on board, perdi ela lá pelos 320fsb. Mas o custo benefício me surpreendeu, até o vídeo on board tem trabalhado melhor q minhas antigas ti4200 e gf6500 nos aplicativos de cad e 3d.
    Imagens Anexadas
    • Tipo de Arquivo: jpg 1.JPG (248,4 KB, 37 visitas)
    Última edição por vjm : 19-04-2007 às 13:56

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Citação Citando vjm Ver mensagem
    Montei este conjunto e conssegui chegar nos 359fsb, mais q isso eu perco o SATA, n usei a rede on board, perdi ela lá pelos 320fsb. Mas o custo benefício me surpreendeu, até o vídeo on board tem trabalhado melhor q minhas antigas ti4200 e gf6500 nos aplicativos de cad e 3d.
    bom oc... mas precisa de tudo isso de vcore? ... tente diminuir um pouco pra ver,,,,

    e tente colocar 4-4-4-12 nas memórias

    vai dar uma melhora considerável

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    256
    Verdinhas
    0

    tenta fazer o mod da cpu pra ela bootar em default a 266, isso ta ajudando mto os e4300

    http://www.ocforums.com/showthread.php?t=498167
    esse topico soh fala sobre isso...
    mas ja adiantando, oq vc tem que fazer eh:

    1- comprar tinta condutiva de prata
    2- conectar os pinos: VSS <-> BSEL1 (L30 <-> H30)

    como na figura abaixo:
    http://i5.tinypic.com/2qcjbs3.jpg
    http://www.ocforums.com/attachment.p...5&d=1171342082

  5. #4
    vjm
    vjm está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    263
    Verdinhas
    0

    Citação Citando \o/ Anthrax \o/ Ver mensagem
    bom oc... mas precisa de tudo isso de vcore? ... tente diminuir um pouco pra ver,,,,

    e tente colocar 4-4-4-12 nas memórias

    vai dar uma melhora considerável
    valeu pelas dicas, realmente o vcore tá alto pq eu aumentei(1.4v) pra ver até onde ia o fsb, agora voltei ao vcore padrão(1.325v) e mantive este clock. Nas memórias realmente são kingston 667 mas n consigo deixar em outro modo q n seja em auto na bios, acho q é o vídeo onboard q n funfa em outros timmings.

  6. #5
    vjm
    vjm está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    263
    Verdinhas
    0

    Citação Citando MaRLBoRo Ver mensagem
    tenta fazer o mod da cpu pra ela bootar em default a 266, isso ta ajudando mto os e4300

    http://www.ocforums.com/showthread.php?t=498167
    esse topico soh fala sobre isso...
    mas ja adiantando, oq vc tem que fazer eh:

    1- comprar tinta condutiva de prata
    2- conectar os pinos: VSS <-> BSEL1 (L30 <-> H30)

    como na figura abaixo:
    http://i5.tinypic.com/2qcjbs3.jpg
    http://www.ocforums.com/attachment.p...5&d=1171342082
    eu até tinha lido estes posts para ver como melhorar a questão de n perder os pci pelo aumento do fsb, mas fiz este pinmod e ele n funcionou nesta mother, li q este mod n é garantido q funcione. Fazendo este pinmod o cpu fica em 266mhz de fsb e o pci em 33mhz?

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    a Placa num tem lock nas frequencias não?

  8. #7
    vjm
    vjm está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    263
    Verdinhas
    0

    Citação Citando Cross(|_uiz) Ver mensagem
    a Placa num tem lock nas frequencias não?
    tem no pciex mas n sei se funciona direito, pq pra rodar sata a 590fsb e u tenho q deixar o piex a 120hz caso contrario o sata n funciona , etnão eu acho q n tem um lock de pci pq se altera o fsb afeta os outros pcis
    Última edição por vjm : 20-04-2007 às 18:49

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Citação Citando vjm Ver mensagem
    tem no pciex mas n sei se funciona direito, pq pra rodar sata a 590fsb e u tenho q deixar o piex a 120hz caso contrario o sata n funciona , etnão eu acho q n tem um lock de pci pq se altera o fsb afeta os outros pcis
    ai arrebenta!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões