+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    64
    Verdinhas
    0

    x2 65nm imcompativel com abit kn9s??

    não totalmente imcompativel mas acontece o seguinte...

    tenho um x2 3600 65nm e a bios da placa mae marca absurdos 60 graus...

    outros amigos estao tendo esse problema um exemplo aqui

    http://www.forumboadica.com.br/viewtopic.php?t=114720

    no everest marca 55 graus... achei um absurdo a abit nao ter feito uma bios compativel com esses processadores


    por isso peço ajuda aos amigos que tem ou nao essa mobo para que esse problema seja solucionado... seria bom que todos mandassem um email para abit reclamando sobre o ocorrido
    o email fico assim se alguem souber traduzir por ingles seria mto bom =D

    "Olá,
    Bom venho por meio deste pedir ajuda a vocês, muitas pessoas estão tendo problemas com sensor de temperatura da placa Abit KN9s com processadores 65nm, no nosso caso X2 3600 de core brisbane, a temperatura esta muito acima do real, o dissipador do processador está frio e na bios está marcando 60 Graus a temperatura do processador, softwares de leitura de temperaturas também estão tendo problemas pra ler.
    Nós ja tentamos resolver o problema de varias formas, trocando pasta térmica, atualizando a bios pra ultima versão disponivel (1.9) etc...nada funciona...
    Gostaria de saber se vocês tem uma solução pra esse problema, muita gente está tendo esse problema com essa placa mãe e processador...
    Desde já agradeço a atenção de vocês...

    Obrigado,
    Abraços!
    "

    estou pesquisando na internet mas acho mto pouco sobre isso

    obrigado amigos aguardo a ajuda de vcs

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    658
    Verdinhas
    1

    amigo

    seria 65W não????

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    64
    Verdinhas
    0

    nao kra e 65nm mesmo hehehe

    e negocio de fabrigação eu nao sei explicar... tem os 90nm e os 65nm...

    ajuda ae galeraa!!!!

  5. #4
    Membro Avatar de AccellX®
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.334
    Verdinhas
    110

    Kra.. se eu nao me engano essa mobo tah com esse problema de marcacao errada mesmo.. Isso parece existir.. e ainda nao tem BIOS que corrija..

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    64
    Verdinhas
    0

    testou amigo??

    um email foi enviado ontem para a abit e hj ja recebemos a resposta

    Segue o e-mail:

    Dear Customer

    According to our translator's explanation. The problem of cpu temperature issue, it seems to be bios related and we're working on it. Here's a beta bios attached that you can try or you might wait for our official bios release should improve the correctly cpu temperature reading.

    Regards
    Universal Abit Technical
    www.abit-usa.com


    Please keep in mind that you can always get help from the following
    websites:
    U-ABIT 64bit driver download:
    http://www.abit-usa.com/downloads/driver/64-bit.php
    U-ABIT parts/accessories: http://www.abit-usa.com/abitparts/
    Drivers, Bios, FAQ, and Manual: www.abit-usa.com or www.abit.com.tw (click
    on the global link)
    Bios Update Instruction: http://fae.abit.com.tw/eng/download/bioshelp.htm
    CPU Support List: http://fae.abit.com.tw/eng/faq/generic/checkcpu.htm
    http://www2.abit.com.tw/cpu_support/amd-athlon64-w.htm
    http://www2.abit.com.tw/cpu_support/intel-p4-6xx.htm
    U-ABIT FORUM: http://forum.abit-usa.com/forumdisplay.php?f=24

    veio tambem um arquivo em anexo aqui com nome de "M520A_20.B01" de 512kb...

    Alguém pode traduzir ae algo ?

    a bios beta que veio
    http://rapidshare.com/files/27573082/M520A_20.B01

    quem tiver afim de testar poste resultados

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Th1ag0w
    Registro
    Jul 2004
    Mensagens
    2.048
    Verdinhas
    97

    Citação Citando rubenssoto Ver mensagem
    testou amigo??

    um email foi enviado ontem para a abit e hj ja recebemos a resposta

    Segue o e-mail:

    Dear Customer

    According to our translator's explanation. The problem of cpu temperature issue, it seems to be bios related and we're working on it. Here's a beta bios attached that you can try or you might wait for our official bios release should improve the correctly cpu temperature reading.

    Regards
    Universal Abit Technical
    www.abit-usa.com


    Please keep in mind that you can always get help from the following
    websites:
    U-ABIT 64bit driver download:
    http://www.abit-usa.com/downloads/driver/64-bit.php
    U-ABIT parts/accessories: http://www.abit-usa.com/abitparts/
    Drivers, Bios, FAQ, and Manual: www.abit-usa.com or www.abit.com.tw (click
    on the global link)
    Bios Update Instruction: http://fae.abit.com.tw/eng/download/bioshelp.htm
    CPU Support List: http://fae.abit.com.tw/eng/faq/generic/checkcpu.htm
    http://www2.abit.com.tw/cpu_support/amd-athlon64-w.htm
    http://www2.abit.com.tw/cpu_support/intel-p4-6xx.htm
    U-ABIT FORUM: http://forum.abit-usa.com/forumdisplay.php?f=24

    veio tambem um arquivo em anexo aqui com nome de "M520A_20.B01" de 512kb...

    Alguém pode traduzir ae algo ?

    a bios beta que veio
    http://rapidshare.com/files/27573082/M520A_20.B01

    quem tiver afim de testar poste resultados
    basicamente disseram q o problema da temp. parece mesmo relacionado a BIOS, e que tao anexando uma bios BETA pra vc testar, se nao vc deve esperar a oficial que corrigir o erro da leitura da temp.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    387
    Verdinhas
    0

    engraçado a KN9S ainda ter esse bug nas leituras de temperatura. Na KN9 a temperatura das cpu´s 65nm são lidas corretamentes com a última BIOS (v 1.2).

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    2.496
    Verdinhas
    1593

    Onde vc comprou o brisbane?

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2007
    Mensagens
    64
    Verdinhas
    0

    Citação Citando RfaelBran Ver mensagem
    Onde vc comprou o brisbane?
    no rj capitall...


    bora ae pessoal se alguem puder testar pra gentee =DD

  11. #10
    Membro Avatar de G.Garotinho
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    5.324
    Verdinhas
    488

    http://forum.hardmob.com.br/showthread.php?t=332953
    Parece q não é a única mobo q marca temp errada no everest ou speedfan

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.932
    Verdinhas
    489

    esse topico é velho, ja devem ter corrigido

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões