+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    459
    Verdinhas
    0

    Overclock Morreu???

    Galera é o seguinte.


    Tenho um micro ATlhon Barton 2600 e com pouco mais de 2 horas de uso fiz o over do bicho e deixei a 3200... bom, isso durou um três anos sem problemas.

    acontece que o micro de uns tempos para ca começou a dar pau, baixei a velo para default e resolveu por um tempo... voltando a não iniciar de novo...

    hoje, ele só funciona a 1800, se tento colocar o over o micro até faz o bip de boot, mas quando vai entrar no windows ele trava e aparece aquela mensagem que o sistema falhou na inicialização e o windows desligou para não estragar o hardware etc...

    pergunto, tem como arrumar isso? para ter idéia, não da nem para formatar... aff.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Phazer
    Info
    Registro
    Oct 1999
    Mensagens
    2.132
    Verdinhas
    612

    tu ja tentou reinstalar o windows com o clock normal?

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.966
    Blogs
    1
    Verdinhas
    16317

    qual era a temperatura media quando tava com OC?


    ao que parece você tah sendo vitima da deterioração natural do processador... o over acelera esse processo

  5. #4
    Membro
    Autor do tópico
    Info
    Registro
    Jul 2004
    Mensagens
    459
    Verdinhas
    0

    a temp do processador era de 50 graus e, como eu falei, nem com o clock dele mesmo o micro inicia... só ta funcionando underclock...

  6. #5
    Membro Avatar de homesickness
    Info
    Registro
    Jan 2003
    Mensagens
    2.717
    Verdinhas
    15

    é, prepara o atestado que o difunto tá chegando

  7. #6
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    PO dá uma limpeza no pc aí.. com a acumulação de poeira nos coolers e entradas de ar pode estar esquentando demais. Reaplica a pasta térmica também pra ver se ajuda.

  8. #7
    n3w
    n3w está offline
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    3.499
    Verdinhas
    13

    R.I.P.

    E será que vale a pena comprar um outro cpu socket A?
    Os bons (tbreds e bartons) você só vai achar usados. E com certeza com um overzinho básico.

  9. #8
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    75
    Verdinhas
    0

    Ola amigo. Eu tenho um A XP Barton tbm 2500 para 3200. O meu comecou da esses erros tbm voltei pra voltagem default e voltou ao normal. Dai limpei o pc inteiro reapliquei pasta termica voltei para os 3200 e parou de dar pau.
    Falou

  10. #9
    Membro
    Info
    Registro
    Oct 2000
    Mensagens
    1.188
    Verdinhas
    427

    desgastre nos componentes eletronicos da placa mae devido a uma corrente maior do que a recomendada passando ali por mto tempo.

    tem conserto nao, pode funcionar mais 10 anos ou pode parar agora haeiuahe

    overclock dá nisso ai

  11. #10
    [email protected] Team Avatar de fodaman
    Info
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Poiseh...overclock tem suas consequencias negativas hahaha
    Mas o estranho eh teu Barton tah rodanu em underclock...faiz oq a galera falo ai, dah uma limpeza geral no pc, verifica c o dissipador tah cum contato perfeito com o core
    O problema pod estar cum a mobo tbm, pod ser N coisas...

  12. #11
    Membro Avatar de SparkS
    Info
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Pode ser placa mãe ou fonte. Testa a fonte. Curiosamente eu tenho um pc no trampo ligado 24horas por dia, de um dia pro outro a máquina ficou instável, eu tirava a memória, colocava às vezes melhorava, mas o micro congelava do nada, podia ficar uns 5 dias seguidos sem congelar, como podia congelar todo dia, aí testei diversas memórias, até achei que a mobo tava indo pro saco. Resolvi testar outra fonte, o pc voltou a ser estável 100%

  13. #12
    Membro Avatar de rbuass
    Info
    Registro
    Nov 2006
    Mensagens
    3.045
    Verdinhas
    49

    Nãoacredito que tenha morrido....pois se tá funcionando...é porque não morreu..
    Imagino que seja algo nos componentes da MB que não está deixando o PC funcionar 100%...
    Testa ele noutra MB que vai saber

  14. #13
    Membro
    Info
    Registro
    Oct 2000
    Mensagens
    1.188
    Verdinhas
    427

    hmm, pode ter desgastado alguns componentes em alguns dos milhares de circuitos da placa mae e agora ela nao aguenta a corrente default simplesmente pq nao passa mais, dai rodar em underclock.

    Ou seja, nao passa nem o recomendado mais...

    ou pode ser a fonte (?) dai nao sei

  15. #14
    Membro
    Info
    Registro
    Sep 2004
    Mensagens
    4.840
    Blogs
    1
    Verdinhas
    7

    Já tentou outra fonte???? Já viu se tem algum capacitor estufado na placa mãe????

  16. #15
    Membro Avatar de d2drumer
    Info
    Registro
    Aug 2003
    Mensagens
    877
    Verdinhas
    2

    Parece que corrompeu os arquivos heim!

  17. #16
    Membro
    Autor do tópico
    Info
    Registro
    Jul 2004
    Mensagens
    459
    Verdinhas
    0

    Valeu pessoal, vou tentar o limpezão primeiro, funfando eu posto os resultados aqui.
    Bora ver pq o bicho só ta funcionando na metade da velocidade padrão... quanto mais o over

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões