+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2007
    Mensagens
    10
    Verdinhas
    0

    Abit AW9D-MAX [Problemas na BIOS]

    Fala pessoal.

    Faz umas duas semanas que comprei o PC da assinatura. Para fazer funcionar já foi um parto, porque o PC não queria inicializar. Depois de muito esforço, consegui fazer funcionar, instalar Windows etc. O problema é que, de vez enquando, eu ligo o computador e proximo aquela tela de leitura POST, aparece a mensagem: "THE SYSTEM IS RUNNING IN SAFE-STATE MODE. PLEASE CHECK uGURU UTILITY". Aí eu tenho duas opções, ou apertar F1 e entrar no windows, e assim, o utilitário da ABIT diz que o computador té perdido, diz que nao há mais leitura de sensor algum,aí começa a apitar o PC inteiro. A segunda opção que aparece na BIOS é apertar o DEL e entrar na BIOS. Quando eu entro na BIOS eu tenho que fazer ela da LOAD nas configurações de fábrica, salvar no CMOS e reiniciar o PC, aí entra normal no windows, como se nada tivessa acontecido.

    O que será que pode ser esse problema? Será que se eu atualizar a BIOS eu resolvo isso?

    Obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Piá.... falei com teu mano, pra mim ou é bateria, ou atualiza a bios pra ver... na duvida eu faria os 2

    Essa semana vou ae pra gente fazer aquele over experto... mas ve ae, se continuar com isso depois do update e da bateria trocada, a mobo tá com alguma coisa, depois vou pegar um manuel dela na net pra dar uma lida.


    PS: Cara, depois a gente tem que conversar, acabei de me lembrar de uma cagada q fiz aqui (sobre aquela memoria) =P


    []´s

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2007
    Mensagens
    10
    Verdinhas
    0

    Mais intao vem né! Eu nao sei o que tá acontecendo com ela cara, eu já baixei uma Bios nova, só falta fleshear ela. Quando que tu vem aqui?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    206
    Verdinhas
    0

    acho q sua CMOS ta pifada..
    naum deve ta conseguindo escrever/ler as configuraçoes e componentes da placa..
    atualiza ae a sua BIOS, se fosse a bateria nao iria dizer q nao esta conseguindo ler os sensores

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2007
    Mensagens
    10
    Verdinhas
    0

    Mas será que se eu atualizar a BIOS resolve? Pq sinceramente eu nao sei o q acontece. Pq quando eu carrego as configs. de fábrica tudo volta ao normal, isso q é o mais estranho.

  7. #6
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Citação Citando Jeanzin Ver mensagem
    Mais intao vem né! Eu nao sei o que tá acontecendo com ela cara, eu já baixei uma Bios nova, só falta fleshear ela. Quando que tu vem aqui?
    Flasheia entao porra, não tem a manha?

    Entao, vou ae essa semana sem falta, um dia que tiver com o carro marco com teu mano, pego ele e vou ae pra gente fazer as paradas... quem sabe role amanhã ou terça a noite, te aviso antes.

    PS: O lance da memo tu já viu ae? To falando pq vendi as paradas aqui e acredita q só hj me liguei que to só com 1 pente? pqp... qq coisa fica ae e eu converso com o cara q pra mandar assim mesmo e depois vai o outro pente, mas tu vai ter q pagar o aluguel desse ae
    Veja o q vai rolar ae e me avise, até no maximo terça tenho q postar as tralhas no correio =P


    Flw

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2007
    Mensagens
    10
    Verdinhas
    0

    Tá... mais intao tu vem aqui na segunda, fazemos as paradas e tu leva o pente intao.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões