+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    2.753
    Verdinhas
    0

    Problema de boot na P5B dlx

    Fala ai galera!

    Então esse meu PC da assinatura foi comprado a uns 2 meses e tava tudo zero, mas agora ele simplismente não da mais boot pro win!

    Sempre pra ligar ele eu tenho que resetar a BIOS umas 10 vezes, abrir ele zerar a CMOS. TODA VEZ ISSO!!

    Da vontade de destruir tudo, gasto mó nota no PC e o lixo nem liga, aff!!!


    Alguém ae pode me ajudar ou sabe o que pode ser?!


    Eu testei com outros 2 pentes de memo direfente e nada, testei com 2 CPUs diferente e mesma coisa então acho que só pode ser mobo....

    Help ae galera, qualquer coisa envio amanha mesmo pro PY pra trocar...


    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Sassazin
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    731
    Verdinhas
    1

    P5B cara...nao passo nem perto disso ae

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    2.753
    Verdinhas
    0

    Citação Citando Sassazin Ver mensagem
    P5B cara...nao passo nem perto disso ae
    POh mano mas quase todo mundo tem ela e falam bem dela fora que nunca vi esse problema com ninguém!

  5. #4
    Membro Avatar de kUZABU
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    Citação Citando Sassazin Ver mensagem
    P5B cara...nao passo nem perto disso ae
    Wtf cara? Você tá louco?
    Lurts, aqui isso nunca aconteceu....tente trocar logo a mobo.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    2.753
    Verdinhas
    0

    Citação Citando kUZABU Ver mensagem
    Wtf cara? Você tá louco?
    Lurts, aqui isso nunca aconteceu....tente trocar logo a mobo.
    Então mano acho que ela ta doida, agora desde ontem ta lifando normal com o CPU em stock, esse final de semana eu teste certinho se continuar tudo blz e ligando eu nem troco mais, porém se voltar a travar segunda já envio...

    Vlws e abraços!!

  7. #6
    Membro Avatar de kUZABU
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    Citação Citando lurts Ver mensagem
    Então mano acho que ela ta doida, agora desde ontem ta lifando normal com o CPU em stock, esse final de semana eu teste certinho se continuar tudo blz e ligando eu nem troco mais, porém se voltar a travar segunda já envio...

    Vlws e abraços!!
    Beleza..
    Mas Lurts, agora que vi que vc tava @[email protected],28v...Você não acha que pode ser isso?
    Ou você diminui um pouco o over( 3ghz tá bom já) ou aumenta um poquinho o vcore
    []'s

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    2.753
    Verdinhas
    0

    Citação Citando kUZABU Ver mensagem
    Beleza..
    Mas Lurts, agora que vi que vc tava @[email protected],28v...Você não acha que pode ser isso?
    Ou você diminui um pouco o over( 3ghz tá bom já) ou aumenta um poquinho o vcore
    []'s
    Então brother por isso é estranho, ele ta SEM OVER, BIOS ta resetada, sem ove rem nada, tudo em auto. Faz umas 2 semanas que ele ta sem over e mesmo assim com o problema...

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2006
    Mensagens
    658
    Verdinhas
    1

    já tive uns problemas de falsa morte com essa mobo, sei lá oq acontece

    antes não dava vida, ai trocava a VGA de PCI-E e pimba ligava...me estressei e tirei a mobo do gabinete, ressetei a bios, arranquei a bateria, limpei os conectores tudo, resultado.....nunca mais tive dor de cabeça alguma


  10. #9
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.798
    Verdinhas
    531

    Isso é problema na mobo com certeza...a minha P5B Deluxe Wifi chegou aqui com o mesmo problema, toda vez que eu queria ligar o PC tinha que zerar a bios, pois se não zerasse a bios o computador nem apitava...aí eu troquei por outra (na garantia) e funcionou blz o PC...

    OBS: Para vc ter certeza que o problema é igual o meu, ao ligar o PC depois de zerar a bios tenta desligá-lo pelo botão do gabinete, se não funcionar o botão de desligar o problema é igual o que eu tive na minha 1ª mobo.

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    2.753
    Verdinhas
    0

    Citação Citando Marcelino Ver mensagem
    já tive uns problemas de falsa morte com essa mobo, sei lá oq acontece

    antes não dava vida, ai trocava a VGA de PCI-E e pimba ligava...me estressei e tirei a mobo do gabinete, ressetei a bios, arranquei a bateria, limpei os conectores tudo, resultado.....nunca mais tive dor de cabeça alguma

    É brother pode ser isso tb!!!

    Citação Citando ermail Ver mensagem
    Isso é problema na mobo com certeza...a minha P5B Deluxe Wifi chegou aqui com o mesmo problema, toda vez que eu queria ligar o PC tinha que zerar a bios, pois se não zerasse a bios o computador nem apitava...aí eu troquei por outra (na garantia) e funcionou blz o PC...

    OBS: Para vc ter certeza que o problema é igual o meu, ao ligar o PC depois de zerar a bios tenta desligá-lo pelo botão do gabinete, se não funcionar o botão de desligar o problema é igual o que eu tive na minha 1ª mobo.
    Hmmmm, interessante brother parece que é isso mesmo!

    Tenho até segunda pra testar ela, acho que domingo eu onsigo testar se der esses problemas mesmo levo segunda pra trocar!

    Vlws!!

  12. #11
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Eu tive problemas com memórias com a minha p5b deluxe wifi

    depois que troquei(as memos) foi 101%

    jr.
    Última edição por junecaz : 12-05-2007 às 16:41

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    2.753
    Verdinhas
    0

    Citação Citando JuNiøR Ver mensagem
    Eu tive problemas com memórias com a minha p5b deluxe wifi

    depois que troquei(as memos) foi 101%

    jr.
    Então brow já troquei as memo por outras e mesma coisa...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões