+ Responder Tópico
  1. #1
    ToN
    ToN está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    712
    Verdinhas
    22

    Problemas com placa mãe nova

    Galera... comprei uma MB P-4 (478) INTEL D865GLCL BOXD865GLCL
    E está acontecendo o seguinte...
    -Coloco o 12v (quadradinhu de força) e o Retângulo p8p9...simplesmente a placa mãe liga e desliga em 3 segundos, a luizinha verde de verificação de energia fica acessa... mas não liga mais pelo botão do gabinete

    - Tiro o 12v e deixo apenas o retângulo.. a placa mãe liga, os coolers rodaum e não acontece mais nada...nada de beep, boot...simplesmente não acontece NADA

    -Liguei sem hd, floopy, cd-rom e também nada...

    -Já verifiquei processador, memória e fonte

    É bem provável que seja a placa mãe??

    Obrigado. hM!

  2. # Publicidade
    Publicidade

  3. #2
    ToN
    ToN está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    712
    Verdinhas
    22

    Soobe!

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    rapaz eu estava com um problema parecido...fiz ate um topico na hardmob...tenta fazer a ligaçao em curto na tua fonte...coloca ela ligada na placa mae...e no cabo dos 20 pinos tu liga o fio verde ao fio preto dos pinos da fonte que estao ligados a placa mae...
    ve se ela liga e da boot...
    mas se a placa mae é nova é bom tu trocar ela...a minha ja era...nao tem mais jeito...usei por um tempo ela assim...mas hj nao liga mais...

  5. #4
    ToN
    ToN está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    712
    Verdinhas
    22

    Oloko... mas si eu fizer esse curto... vou estragar a fonte do Cliente...
    e como ela está na garantia... não seria melhor trocar?
    pois o certo é funcionar sem curto nenhum...

    Vlw!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    nao estraga a fonte nao...mas se ta na garantia é melhor trocar a placa mae...claro...
    isso é so uma medida de urgencia...

  7. #6
    ToN
    ToN está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    712
    Verdinhas
    22

    Ta certo...
    Vlw Scarface!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    83
    Verdinhas
    3

    ToN, você chegou a ligar essa mobo alguma vez? (ligar de aparecer algo na tela)

    Pode ser meio besta, desculpe por perguntar, mas não custa nada, você verificou se o jumper clear CMOS está na posição certa?

  9. #8
    ToN
    ToN está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    712
    Verdinhas
    22

    Não apareceu nenhuma vez algo na tela...
    o Jumper ta no modo normal 1-2
    Última edição por ToN : 11-05-2007 às 21:04

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    4.763
    Verdinhas
    70

    bota a fonte em 110 (ou na sua voltagem padrão ai )

  11. #10
    ToN
    ToN está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    712
    Verdinhas
    22

    ohohoho...qm dera si fosse a voltagem da fonte
    vlw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões