+ Responder Tópico
  1. #1
    Membro Avatar de <(PoMbO)>
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    975
    Verdinhas
    56

    [FudeudevezMOB] De repente, congela tudo!

    Fala people!

    Agora tou com um problema aqui no PC, desde a semana passada ele congela do nada enquanto tou usando ele. Aí eu reinicio, ele vai e congela tudo de novo, não consigo mexer mouse, nem nada e o PC não trabalha.

    O meu antigo computador tinha o mesmo problema, mas nunca consegui descobrir o que causa isso. Estou rezando pra não ter queimado a mobo, vou tentar trocar o pente de memória pra ver o que ocorre.

    Alguém pode me dar uma luz aew pra ver o que é?

    Obrigado!

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16199

    Acho que este topico deveria tar no hardwhat

    vê a temperatura, pode ter mta sujeira e o pc tah eskentando d+

    baixa o memtest86 e testa as memorias, se tiver com OC, tira o OC

  4. #3
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    mais provavel...fonte generica morrendo!

    passa a config do pc ..se tá em Overclock ou não...qual o cooler...pra ajudar..a gente aind anão comprou dispositivos telepaticos de acesso remoto! :P

  5. #4
    Membro Avatar de <(PoMbO)>
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    975
    Verdinhas
    56

    Fonte genérica? Eh uma Vantec ION 440W, não eh a fonte q veio com o gabinete (e custou carinho)... Se pifou ela, nem devia tar funcionando o PC... E eu devia reclamar ao fabricante.

    Config do PC: Ath 64 3000+ "in-a-box"; 1 GB RAM Seagate DDR2; mobo ASUS K8V-X SE; VGA ATI Radeon X800 Sapphire (modada pra X850 XPTE 16 pipelines)

    Vou dar um adendo que vai facilitar muito: De vez em quando, dá 5 apitos quando eu ligo a máquina. Como estou sem o meu livro do Para efeito de direitos autorais o nome que você digitou esta sendo substituído por este texto aqui (), esqueci o que significa essa bagaça.

    Mas certeza que tem alguma bosta queimada, baixei o memtest86 e vou testar a memória.

    Vlw por enquanto.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.189
    Verdinhas
    427

    pode ser seu hd sata II entrando com conflito com a controladora porca da via q agente tem

    aqui travava por isso

    jumpea ele pra sata I se for isso

    da tela azul?

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16199

    Citação Citando <(PoMbO)> Ver mensagem
    Fonte genérica? Eh uma Vantec ION 440W, não eh a fonte q veio com o gabinete (e custou carinho)... Se pifou ela, nem devia tar funcionando o PC... E eu devia reclamar ao fabricante.

    Config do PC: Ath 64 3000+ "in-a-box"; 1 GB RAM Seagate DDR2; mobo ASUS K8V-X SE; VGA ATI Radeon X800 Sapphire (modada pra X850 XPTE 16 pipelines)

    Vou dar um adendo que vai facilitar muito: De vez em quando, dá 5 apitos quando eu ligo a máquina. Como estou sem o meu livro do Para efeito de direitos autorais o nome que você digitou esta sendo substituído por este texto aqui (), esqueci o que significa essa bagaça.

    Mas certeza que tem alguma bosta queimada, baixei o memtest86 e vou testar a memória.

    Vlw por enquanto.
    eu num lembro tb do apito

    ou é mobo ou memoria

    atualiza essa bios depois de testar as memos... se num resolver (faz o eskema do hd que o cara falou ae) depois pra descarrego de consciencia tira o mod da VGA

  8. #7
    Membro Avatar de Sherman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.817
    Verdinhas
    1

    tive isso no meu atlhon xp 1800..reduz a frequencia pra 100mhz ...vai ver como fica boneco....

  9. #8
    Membro Avatar de DYnHo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    2.542
    Verdinhas
    1

    e as temperaturas, como tao?

  10. #9
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando <(PoMbO)> Ver mensagem
    Fonte genérica? Eh uma Vantec ION 440W, não eh a fonte q veio com o gabinete (e custou carinho)... Se pifou ela, nem devia tar funcionando o PC... E eu devia reclamar ao fabricante.

    Config do PC: Ath 64 3000+ "in-a-box"; 1 GB RAM Seagate DDR2; mobo ASUS K8V-X SE; VGA ATI Radeon X800 Sapphire (modada pra X850 XPTE 16 pipelines)

    Vou dar um adendo que vai facilitar muito: De vez em quando, dá 5 apitos quando eu ligo a máquina. Como estou sem o meu livro do Para efeito de direitos autorais o nome que você digitou esta sendo substituído por este texto aqui (), esqueci o que significa essa bagaça.

    Mas certeza que tem alguma bosta queimada, baixei o memtest86 e vou testar a memória.

    Vlw por enquanto.
    é..só curiosidade...acho q é ddr1 q vc usa né....pq pelo q vejo é socket 939 o seu processador!

    se vc colocou ddr2 ai deve ser isso..ahwhahw zuera.

    os apitos..se forem 3 constantes.... memo.......se for pausados por igual ...varios ...vga.

    acho q é isso ou ao contrario..ahwhaw num lembro.

    tire o mod....e quanto a fonte, não é ruim não..mas tbem não é nada de extraordinario...sinto lhe informar!

  11. #10
    Membro Avatar de homesickness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.717
    Verdinhas
    15

    Citação Citando DE-SP Ver mensagem
    é..só curiosidade...acho q é ddr1 q vc usa né....pq pelo q vejo é socket 939 o seu processador!

    se vc colocou ddr2 ai deve ser isso..ahwhahw zuera.

    os apitos..se forem 3 constantes.... memo.......se for pausados por igual ...varios ...vga.

    acho q é isso ou ao contrario..ahwhaw num lembro.

    tire o mod....e quanto a fonte, não é ruim não..mas tbem não é nada de extraordinario...sinto lhe informar!
    vantec não é boa? o que é boa? enermax galaxy?

  12. #11
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Citação Citando homesickness Ver mensagem
    vantec não é boa? o que é boa? enermax galaxy?
    fonte vantec não é grandes coisas msm não...

    é boa mas nada maravilhoso.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões